<!DOCTYPE html>
 
<html lang="en">

	<head>
<meta name="viewport" content="width=320,initial-scale=1, maximum-scale=1">
		
				<title>Paul Berman: Three Theories of the Rise of Trump &ndash; Tablet Magazine</title>		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="imagetoolbar" content="no" /> 
		
		
		<meta property="fb:admins" content="2600851" />
		<meta property="fb:admins" content="1310198" />
		<meta property="fb:admins" content="1457454176" />
		<meta property="fb:admins" content="624278173" />
		<meta property="fb:admins" content="502317431" />
		<meta property="fb:admins" content="548462312" />
		<meta property="fb:admins" content="100001276307949" />
		<meta property="fb:admins" content="1113801086" />
		<meta property="fb:admins" content="100002183003511" />
		<meta property="fb:admins" content="13802855" />
		<meta property="fb:admins" content="800222784" />
		<meta property="fb:admins" content="218101514" />
		
		
		<meta name="robots" content="all" />
					
			<meta name="description" content="Tell us what you think! Click here to take Tablet's reader survey.

&nbsp;
In this republican country, amid the fluctuating waves of our social life, somebody is always at the drowning-point. The tragedy is enacted with as continual a repetition as that of a popular drama on a holiday; and, never..." />
			<link rel="image_src" type="image/jpeg" href="http://www.tabletmag.com/wp-content/uploads/2018/02/berman820-1.jpg" />
			
			<meta property="og:title" content="Paul Berman: Three Theories of the Rise of Trump" />
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump" />
			<meta property="og:image" content="http://www.tabletmag.com/wp-content/uploads/2018/02/berman820-1.jpg" />
			<meta property="og:site_name" content="Tablet Magazine" />
			<meta property="fb:app_id" content="172479889593604" />
			
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@tabletmag">
			<meta name="twitter:title" content="Paul Berman: Three Theories of the Rise of Trump">
			<meta name="twitter:description" content="Tell us what you think! Click here to take Tablet's reader survey.

&nbsp;
In this republican country, amid the fluctuating waves of our social life, somebody is always at the drowning-point. The tragedy is enacted with as continual a repetition as that of a popular drama on a holiday; and, never...">
			<meta name="twitter:image" content="http://www.tabletmag.com/wp-content/uploads/2018/02/berman820-1.jpg">
			
			
		<link rel="stylesheet" href="http://www.tabletmag.com/wp-content/themes/tablet-2015/style.css?nocache=Tuesday06AM" type="text/css" media="screen" title="no title" charset="utf-8">
	<link rel="stylesheet" type="text/css" media="print" href="http://www.tabletmag.com/wp-content/themes/tablet-2015/style.css" />

	<link rel='stylesheet' media='screen and (min-width: 1000px)' href='http://www.tabletmag.com/wp-content/themes/tablet-2015/wide.css' />
			<link rel='stylesheet' media='(max-width: 1000px)' href='http://www.tabletmag.com/wp-content/themes/tablet-2015/1000.css' />
		
	<link rel='stylesheet' media='screen and (max-width: 1300px)' href='http://www.tabletmag.com/wp-content/themes/tablet-2015/no-banner.css' />
	<link rel='stylesheet' media='screen and (max-width: 640px)' href='http://www.tabletmag.com/wp-content/themes/tablet-2015/narrow.css' />
	
	<script src="http://www.tabletmag.com/wp-content/themes/tablet-2015/js/jquery-2.1.3.min.js" type="text/javascript" charset="utf-8"></script>
	<script src="http://www.tabletmag.com/wp-content/themes/tablet-2015/js/jquery.waypoints.min.js" type="text/javascript" charset="utf-8"></script>
					<script src="/printmagazine-2/typed.js-master/js/typed.js" type="text/javascript" charset="utf-8"></script>
	<script src="http://www.tabletmag.com/wp-content/themes/tablet-2015/js/global.js?nocache=Tuesday06AM35" type="text/javascript" charset="utf-8"></script>
	<script src="http://www.tabletmag.com/wp-content/themes/tablet-2015/js/jquery.cookie.js" type="text/javascript" charset="utf-8"></script>
	<!--
	<script src="/lightbox 2/js/lightbox.min.js" type="text/javascript" charset="utf-8"></script>
	<link rel="stylesheet" href="/lightbox 2/css/lightbox.css" type="text/css" media="screen">
	-->
		
		<script type="text/javascript" src="/fancybox/jquery.fancybox.js?v=2.1.5"></script>
			<link rel="stylesheet" type="text/css" href="/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

			<!-- Add Button helper (this is optional) -->
			<link rel="stylesheet" type="text/css" href="/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
			<script type="text/javascript" src="/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>

			<!-- Add Thumbnail helper (this is optional) -->
			<link rel="stylesheet" type="text/css" href="/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
			<script type="text/javascript" src="/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

			<!-- Add Media helper (this is optional) -->
			<script type="text/javascript" src="/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
	
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
	
		
		<link rel="pingback" href="" /> 
		<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
		<link rel="icon" type="image/x-icon" href="/favicon.ico" />
		
		<link rel="alternate" type="application/rss+xml" title="" href="http://feeds.feedburner.com/tabletmag" /> 
		<link rel="EditURI" type="application/rsd+xml" title="RSD" href="" /> 
		<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="" /> 
		<link rel="index" title="Tablet Magazine" href="" /> 
		
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tablet Magazine &raquo; Three Theories of the Rise of Trump Comments Feed" href="http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tabletmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.tabletmag.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-5586805-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.tabletmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tabletmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tabletmag.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.tabletmag.com/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.tabletmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tabletmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tabletmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='In the Super Bowl, Lessons in Football and Faith' href='http://www.tabletmag.com/scroll/254720/in-the-super-bowl-lessons-in-football-and-faith' />
<link rel="canonical" href="http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump" />
<link rel='shortlink' href='http://www.tabletmag.com/?p=254678' />
<link rel="alternate" type="application/json+oembed" href="http://www.tabletmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tabletmag.com%2Fjewish-news-and-politics%2F254678%2Fberman-rise-of-trump" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tabletmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tabletmag.com%2Fjewish-news-and-politics%2F254678%2Fberman-rise-of-trump&#038;format=xml" />
<script type="text/javascript" src="http://www.tabletmag.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.tabletmag.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
		<!-- Podcasting 2.3.11: http://podcastingplugin.com/ -->
		<script type="text/javascript">
			AudioPlayer.setup("http://www.tabletmag.com/wp-content/plugins/podcasting/player/player.swf", {  
				width: 620			});
		</script>
			<link rel="alternate" type="application/rss+xml" title="Podcast: Vox Tablet" href="http://www.tabletmag.com/feed/podcast/" />
		<!-- Facebook Conversion Code for Tablet Promoted Posts Key Page Views -->
		<script type="text/javascript">
		var fb_param = {};
		fb_param.pixel_id = '6014119670302';
		fb_param.value = '0.01';
		fb_param.currency = 'USD';
		(function(){
		var fpw = document.createElement('script');
		fpw.async = true;
		fpw.src = '//connect.facebook.net/en_US/fp.js';
		var ref = document.getElementsByTagName('script')[0];
		ref.parentNode.insertBefore(fpw, ref);
		})();
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6014119670302&amp;value=0.01&amp;currency=USD" /></noscript>
		<script type="text/javascript">
		   var addthis_config = {
		      data_ga_property: 'UA-5586805-2',
		      data_ga_social: true
		   };
		</script>
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		
		<script>(function(){
		  window._fbds = window._fbds || {};
		  _fbds.pixelId = 1423978307847040;
		  var fbds = document.createElement('script');
		  fbds.async = true;
		  fbds.src = '//connect.facebook.net/en_US/fbds.js';
		  var s = document.getElementsByTagName('script')[0];
		  s.parentNode.insertBefore(fbds, s);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(["track", "PixelInitialized", {}]);
		</script>
		<noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=1423978307847040&amp;ev=NoScript" /></noscript>


<!-- Google Code for Key Pageview Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1038294607;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "vh-HCJfT5gkQz7yM7wM";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/1038294607/?label=vh-HCJfT5gkQz7yM7wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/282843435/Tablet_Box_300x250', [300, 250], 'div-gpt-ad-1433794051435-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>



<script type="text/javascript" src="https://code.tinypass.com/tinypass.js"></script>
<script type="text/javascript" src="http://code.tinypass.com/tpl/d1/tpm.js"></script>
<link type="text/css" rel="stylesheet" href="http://fast.fonts.net/cssapi/b6180650-9671-4955-860f-748e22c98e0c.css"/>



	</head>
	
<body>	
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NB8FK7"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NB8FK7');</script>
		<!-- End Google Tag Manager -->
<div class="site-container"><body>
 
	<header class="curtain wide-only ">
		<div class="header-image">
			<img src="http://www.tabletmag.com/wp-content/uploads/2018/02/bermanbanner-2.jpg" alt="Header" class="xl-header-image"/>
						<img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/curtain-gradient.png" alt="Curtain Gradient" class="curtain-grad"/>
					</div>
		<a class="logo" href="/"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/tablet-orange.png" alt="Tablet"></a>
					<div class="xl-caption">
				<a href="#" id="caption-button"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/i.png" alt="Tablet"></a>
				<div>Detail of a Works Progress Administration poster [between 1935 and 1943]: 'To speak up for democracy, read up on democracy.'<em>(Image: <a href="http://www.loc.gov/pictures/item/2008678733/">Library of Congress</a>)</em></div>
			</div>
				<div class="article-meta">
			<div class="category"><a class="category" href="/?cat=40">United States</a></div>
			<h1 class="title">Three Theories of the Rise of Trump</h1>
			<h2 class="dek"><p>How a cultural collapse—of civility, civic education, and decorum—brought us ‘the Mussolinian con man of our own moment’</p>
</h2>
				<div class="by-line">By <a class="author" href="http://www.tabletmag.com/author/pberman/">Paul Berman</a></div>
		</div>
		
	</header>
	<main class="main large-format" rel="254678">
		<div id="startingArticle" class="article-254678">
				<aside class="left-col">
					<div class="left-col-inner">
		
										<nav class="navigation">
					<ul class="navbar">
						<li class="logo-container hide"><a class="logo" href="/"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015/img/tablet-black.png" alt="Tablet"></a></li>
						<li class="hide"><a href="/category/scroll"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015/img/the-scroll.gif" alt="The Scroll"></a></li>
						<li class="hide"><a href="/category/jewish-news-and-politics"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015/img/n-and-p.gif" alt="N And P"></a></li>
						<li class="hide"><a href="/category/jewish-life-and-religion"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015/img/l-and-r.gif" alt="L And R"></a></li>
						<li class="hide"><a href="/category/jewish-arts-and-culture"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015/img/a-and-c.gif" alt="A And C"></a></li>
						<li class="hide"><a href="/tag/longform"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015/img/long-form.gif" alt="Long Form"></a></li>
						<li class="hide"><a href="/holidays"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015/img/holidays.gif" alt="Holidays"></a></li>
						<li class="hide"><a href="/podcasts"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015/img/podcasts.gif" alt="Podcasts"></a></li>
					</ul>	
									</nav>
				<div class="narrow-only menu-toggle">
					<img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/menu-icon.png">
				</div>						
						<a class="logo" href="/"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/tablet-black.png" alt="Tablet"></a>
						<img class="medium-only" src="http://www.tabletmag.com/wp-content/uploads/2018/02/bermanbanner-2.jpg" alt="Header"/>
						
						<div class="category"><a class="category" href="/?cat=40">United States</a></div>
						<h1 class="title">Three Theories of the Rise of Trump</h1>
						<h2 class="dek"><p>How a cultural collapse—of civility, civic education, and decorum—brought us ‘the Mussolinian con man of our own moment’</p>
</h2>
						
						<div class="by-line">By <a class="author" href="http://www.tabletmag.com/author/pberman/">Paul Berman</a></div>
						<div class="date">February 5, 2018 • 9:30 PM</div>
		
												<ul class="social-icons">
							<li><a class="facebook-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/facebook.png" alt="Facebook"/></a></li>
							<li><a class="twitter-link" target="_blank" href="https://twitter.com/home?status=Paul+Berman%3A+Three+Theories+of+the+Rise+of+Trump http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump via @tabletmag"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/twitter.png" alt="Twitter"/></a></li>
							<li><a class="pinterest-link" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump&media=http://www.tabletmag.com/wp-content/uploads/2018/02/bermanbanner-2.jpg&description=Three Theories of the Rise of Trump"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/pinterest.png" alt="Pinterest"/></a></li>
							<li><a class="gplus-link" target="_blank" href="https://plus.google.com/share?url=http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/google-plus.png" alt="Google Plus"/></a></li>
							<li><a class="search-link" target="_blank" href="#"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/magnifying-glass.png" alt="Pinterest"/></a></li>
						</ul>
						<script>
	
	
	
						function abbrNum(number, decPlaces) {
						    // 2 decimal places => 100, 3 => 1000, etc
						    decPlaces = Math.pow(10,decPlaces);

						    // Enumerate number abbreviations
						    var abbrev = [ "k", "m", "b", "t" ];

						    // Go through the array backwards, so we do the largest first
						    for (var i=abbrev.length-1; i>=0; i--) {

						        // Convert array index to "1000", "1000000", etc
						        var size = Math.pow(10,(i+1)*3);

						        // If the number is bigger or equal do the abbreviation
						        if(size <= number) {
						             // Here, we multiply by decPlaces, round, and then divide by decPlaces.
						             // This gives us nice rounding to a particular decimal place.
						             number = Math.round(number*decPlaces/size)/decPlaces;

						             // Handle special case where we round up to the next abbreviation
						             if((number == 1000) && (i < abbrev.length - 1)) {
						                 number = 1;
						                 i++;
						             }

						             // Add the letter for the abbreviation
						             number += abbrev[i];

						             // We are done... stop
						             break;
						        }
						    }

						    return number;
						}
	
							$.ajax({
							  url: 'https://api.facebook.com/method/links.getStats?urls=http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump&format=json',
							  success: function(data){
								  if (data[0].total_count > 200)	{
			  
									  console.log("fb "+data[0].total_count);
			  
									  if (data[0].total_count > 999)	{
			  							  data[0].total_count = abbrNum(data[0].total_count, 1);
									  }
			  
									  $(".social-icons").css("margin-top","26px");
									  $("aside.left-col ul.social-icons .facebook-link .social-count").remove();
									  $("aside.left-col ul.social-icons .facebook-link").append('<div class="social-count">'+data[0].total_count+'</div>');
								  }
							  }
							});
	
					        var tweets;
					        $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump&callback=?', function(data){
					           tweets = data.count;
							   if (tweets > 50)	{
								   console.log('tweets ' + tweets);	
								   
		  
								  if (tweets > 999)	{
		  							  tweets = abbrNum(tweets, 1);
								  }
		   
		  
								  $(".social-icons").css("margin-top","26px");
								  $("aside.left-col ul.social-icons .twitter-link .social-count").remove();
								  $("aside.left-col ul.social-icons .twitter-link").append('<div class="social-count" style="left:46px;">'+tweets+'</div>');
							   }
       
					        });
	
							/*
							$.ajax({
							  url: 'http://cdn.api.twitter.com/1/urls/count.json?url=',
							  success: function(twitterdata){
		  
								  var json = twitterdata, obj = JSON.parse(json);

								  console.log("twitter-"+obj.count);
							  }
							});
							*/

						</script>						
						<div class="ad">
							<!-- /282843435/Tablet_Box_300x250 -->
							<div id='div-gpt-ad-1433794051435-0' style='height:250px; width:300px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433794051435-0'); });
							</script>
							</div>
						</div>
					</div>
					<div class="clear"></div>
				</aside>
				
				<section class="main-content article-w-xl">
										<div class="story-content">
						
						<p><strong><em>Tell us what you think! Click <a href="https://bighuman.typeform.com/to/AWD96H" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://bighuman.typeform.com/to/AWD96H', 'here');">here</a> to take Tablet&#8217;s reader survey.</em></strong></p>
<p>&nbsp;</p>
<blockquote><p><em>In this republican country, amid the fluctuating waves of our social life, somebody is always at the drowning-point. The tragedy is enacted with as continual a repetition as that of a popular drama on a holiday; and, nevertheless, is felt as deeply, perhaps, as when an hereditary noble sinks below his order.    —</em>Hawthorne, <em>The House of the Seven Gables</em></p><!-- <div class='narrow-only mobile-print-ad'><a href="https://tbm.pcdfusion.com/pcd/Order?iKey=I**PRT" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://tbm.pcdfusion.com/pcd/Order?iKey=I**PRT', '');"><img src='/wp-content/uploads/2015/09/large-print.png'/></a></div> --><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/282843435/Tab_300x250_mobile', [300, 250], 'div­gpt­ad­1437523818843­0').addService(googletag.pubads());googletag.enableServices();});</script><!­­ /282843435/Tab_300x250_mobile ­­><div class='narrow-only medium-only' id='div­gpt­ad­1437523818843­0' style='height:250px; width:300px !important; margin:1em auto;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div­gpt­ad­1437523818843­0'); });</script></div></blockquote>
<p>My favorite columnist lately has been Thomas B. Edsall of the online<em> New York Times</em>, and that is because, instead of hectoring his dismayed liberal readership or trying to lead a mob, he has spent the last year and a half with his head clutched between his hands, debating with himself about the American predicament. “Material grievances of the white working class,” Edsall has wondered, in effect—“isn’t that what has led to our current fate?” And then, a week later: “Or, is it a matter of cultural resentments—of racist animosities toward the blacks and the latest immigrants, together with a surly hatred of the bicoastal snobs?” And, on each side of this debate, Edsall has piled up graphs and charts and maps of unusual things (the geographical distribution of job-eliminating industrial <a href="https://www.nytimes.com/2018/01/11/opinion/trump-robots-electoral-college.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2018/01/11/opinion/trump-robots-electoral-college.html', 'robots');" target="_blank">robots</a> across the United States, which strikingly corresponds to areas of Trump popularity) and novel phrases (“<a href="https://www.nytimes.com/2016/06/01/opinion/campaign-stops/trump-clinton-edsall-psychology-anti-pc-vote.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2016/06/01/opinion/campaign-stops/trump-clinton-edsall-psychology-anti-pc-vote.html', 'reactance theory');" target="_blank">reactance theory</a>,” which refers to people’s allergic reaction to being told by Hillary Clinton to sit up straight and behave themselves) and marvelous factoids (e.g., a <a href="https://www.nytimes.com/2017/07/13/opinion/republicans-elites-trump.html?action=click&amp;pgtype=Homepage&amp;clickSource=story-heading&amp;module=opinion-c-col-right-region&amp;region=opinion-c-col-right-region&amp;WT.nav=opinion-c-col-right-region&amp;_r=0" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2017/07/13/opinion/republicans-elites-trump.html?action=click&amp;pgtype=Homepage&amp;clickSource=story-heading&amp;module=opinion-c-col-right-region&amp;region=opinion-c-col-right-region&amp;WT.nav=opinion-c-col-right-region&amp;_r=0', 'finding');" target="_blank">finding</a> that adventurous people who have moved at least two hours away from their hometowns tended to vote for Hillary, while their old neighbors, the stay-at-homes, tended to vote for Trump)—with every last detail drawn from hyperlinked studies and commentaries by scholars and experts from across the social sciences and beyond.</p>
<p>At the moment when I began paying attention, Edsall’s debate with himself seemed to be leaning toward the material grievances argument, or Theory No. 1, with its invocation of industrial decline and the robots and the flight of the factories. Then he began to lean toward the cultural-resentments argument, or Theory No. 2, according to which people imagine themselves to be an aggrieved race, oppressed by blacks and by the non-white immigrants; or believe that social welfare benefits have gone to the detested blacks, instead of to meritorious drug-addicted whites like themselves; or believe that Hollywood and the mainstream press are enemies of the people. And then, upon further reflection, Edsall began to <a href="https://www.nytimes.com/2018/01/11/opinion/trump-robots-electoral-college.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2018/01/11/opinion/trump-robots-electoral-college.html', 'worry');" target="_blank">worry</a> that too many liberal commentators have come around to Theory No. 2, leading to a problem: “the tendency in segments of the liberal media to downplay economic factors and to focus instead on racial resentment and cultural dislocation as the primary forces motivating Trump voters.” So he steered his analysis halfway back to material grievances, and he reminded the readers and himself that a shadow has indisputably fallen across parts of the country.</p>
<p>And, in his subtlety, Edsall has ultimately <a href="https://www.nytimes.com/2018/01/11/opinion/trump-robots-electoral-college.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2018/01/11/opinion/trump-robots-electoral-college.html', 'arrived');" target="_blank">arrived</a> at a combination of one theory and the other: “The point here is that the two generalized explanatory realms—the one focused on race and the other on economic shock—overlap. It is not either/or but both that gave us President Trump”—which does sound plausible. Here, then, might be a grand amalgamated theory of America’s lurch into demagoguery and national humiliation, a blend of Theories No. 1 and 2, material and cultural, rendered substantial and convincing by the sheer density of the analyses that Edsall has amassed.</p>
<p>&nbsp;</p>
<p>II.</p>
<p>I wonder, though. The material-grievances theory and the cultural-resentments theory can fit together because, in both cases, they tell us that people voted for Trump out of a perceived self-interest, which was to improve their faltering economic and material conditions, or else to affirm their cultural standing vis-à-vis the non-whites and the bicoastal elites. Their votes were, from this standpoint, rationally cast. The votes conformed to what American political thinkers like to suppose is the logic of self-interest of democratic politics—which ultimately would suggest that 2016’s election was at least a semi-normal event, even if Trump has his oddities. But here is my reservation.</p>
<p>I do not think the election was normal. I think it was the strangest election in American history in at least one major particular, which has to do with the qualifications and demeanor of the winning candidate. American presidents over the centuries have always cultivated, after all, a style, which has been pretty much the style of George Washington, sartorially updated. It has been the calm style of a qualified professional, self-assured, reasonable, courteous, and majestic, though somehow modest, too—the style of a civilized and experienced personage who could not possibly be a lout toward women, and would not be capable of whipping up a mob, and would never dream of jailing the leader of the opposition, and would never regard the White House as a marketing opportunity. Now, it is possible that, over the centuries, appearances and reality have, on occasion, parted ways, and one or another president, in the privacy of his personal quarters, or in whispered instructions to his henchmen, has been, in fact, a lout, a demagogue, a thug, and a stinking cesspool of corruption. And yet, until just now, nobody running for the presidency, none of the serious candidates, would have wanted to look like that, and this was for a simple reason. The American project requires a rigorously republican culture, without which a democratic society cannot exist—a culture of honesty, logic, science, and open-minded debate, which requires, in turn, tolerance and mutual respect. Democracy demands decorum. And since the president is supposed to be democracy’s leader, the candidates for the office have always done their best to, at least, put on a good act.</p>
<div class="pull-quote">The American project requires a rigorously republican culture—a culture of honesty, logic, science, and open-minded debate.</div>
<p>The decision to vote for a man with Donald Trump’s appearance and demeanor was, then, distinctly unWashingtonian, so to speak—a decision in favor of a style that might be regarded as more <a href="https://newrepublic.com/article/112630/source-huge-chavezs-power" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://newrepublic.com/article/112630/source-huge-chavezs-power', 'Venezuelan');" target="_blank">Venezuelan</a>, or <a href="https://www.cnn.com/2018/01/24/africa/uganda-museveni-comments-trump-trnd/index.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.cnn.com/2018/01/24/africa/uganda-museveni-comments-trump-trnd/index.html', 'Ugandan');" target="_blank">Ugandan</a>, or historically Italian (which is worth <a href="https://www.youtube.com/watch?v=owNxtpLcZCU&amp;app=desktop" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=owNxtpLcZCU&amp;app=desktop', 'examining');" target="_blank">examining</a>). This raises a question, though, about the grievances theory in its versions Nos. 1, 2, and amalgamated. A grievances theory could perhaps account for a radical break with the American political tradition if the grievances in question appeared to be abysmally deep—grievances as profound or profounder than any material and cultural complaints of the American past. But are the white working-class complaints of our own time abysmally deep, by historical standards? Edsall has cited a paper for the Brookings Institution by Anne Case and Angus Deaton titled “Mortality and Morbidity in the 21st Century,” which Deaton <a href="https://www.nytimes.com/2018/01/24/opinion/poverty-united-states.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2018/01/24/opinion/poverty-united-states.html', 'drew on');" target="_blank">drew on</a> not long ago in an op-ed for <em>The New York Times—</em>and the paper makes clear that, for a good many people right now, life is, in fact, pretty bad. Case and Deaton observe that, in America, the bulk of the population has been doing somewhat better in recent years, judged by, at least, the rate of premature death, which is a significant way to judge. Even the blacks and Hispanics with no more than a high school education, who might be regarded as the vulnerable of the vulnerable, have seen an improvement in their premature death rate.</p>
<p>But their whites counterparts have done poorly. The whites with no more than a high school education have seen their own premature death rates grow worse, and there is reason to suppose that, in the future, the rates will worsen yet again, and this is largely for the worst of reasons, which is early death from drugs, alcohol, and suicide—the “deaths of despair.” These people, the working-class whites, have absolutely hit the drowning-point. And down they have gone, as if in a panic. It is not easy to account for their panic, though. The authors of “Mortality and Morbidity” put their emphasis on the decline of traditional industrial jobs, beginning in the 1970s, which would seem to be a simple explanation. And yet, the same decline seems not to have devastated the non-whites.</p>
<p>It cannot be said that unemployment has posed a problem, even if, for a lot of people, today’s jobs are not as well-paying and interesting as yesterday’s. In 2016, the unemployment rate for whites had descended to 4.2 percent, which is not too bad. Lately it has descended to 3.9 percent. The panicky despair that has overwhelmed so many people, then—what can explain it? Is it, as Hawthorne says, a matter of sinking beneath one’s hereditary order? A loss of status, caused by the industrial decline, that besets the whites but not the non-whites? The authors of “Mortality and Morbidity” speculate about a variety of disasters that are not at all industrial or economic. They point to a crisis in marriage and family structure, which has afflicted certain social groups, and not other groups. They mention some religious developments—not a decline of faith or of church membership, but the rise of denominations whose preachings dwell on matters of personal identity, and the decline of denominations whose preachings dwell on matters of community and tradition. They cite medical developments. These appear to be central to the larger disaster: the role of irresponsible doctors and their prescriptions, and the role of maleficent pharmaceutical companies.</p>
<p>I wonder if the cultural grievances haven’t made their own contribution. The 2016 election has reminded us that enormous portions of the American population have never managed to adapt to the grand social reforms of the 1960s, such that, half a century later, equality for blacks and for women still feels to them like an offense to the natural order—an imposition foisted upon an innocent America by sinister people from far away in the federal government and the ocean coasts. Arlie Russell Hochschild’s sociological study of Tea Party partisans in Louisiana, <em>Strangers in Their Own Land</em>, summarizes the feeling in the very title of her book. So, yes, here are plausible reasons for panic—economic, industrial, medical, marital, theological, and cultural. Still, is there anything new in this kind of panic? Panicky fears about modernizing elites and far-away powers are an old and quaint social custom in more than a few places around the country. Nothing is more traditional than a spasm of paranoia, and the Confederate flag is its banner. And Hawthorne is certainly right to observe that fluctuating waves of despair have always been an American reality. Still, the resentments, fears, spasms, and despairs in the past never managed to put a wrong-looking person in the White House.</p>
<p>Besides, white people at the end of their rope were hardly the whole of Trump’s electorate. Mostly his voters were the Republican Party stalwarts of yore, country-club and evangelical alike. College-educated sophisticates in whole regions of the country solemnly preferred Donald Trump to all 16 of the other Republican candidates in the primaries of 2016. An impressive 25 percent of the American Jews voted for Trump!—the politically-conservative Jews, largely Orthodox, even if the Orthodox neighborhoods of America have not been epicenters of a post-industrial wave of drug addiction, alcoholism, and suicide. The decision to do something wildly radical, then, the decision to set aside America’s small-R republican political tradition in favor of something new and untried and disgraceful—where did this decision come from?</p>
<p>&nbsp;</p>
<p>III.</p>
<p>I think we need a Theory No. 3, on top of Nos. 1 and 2. A Theory 3 ought to emphasize still another non-economic and non-industrial factor, apart from marriage, family structure, theology, bad doctors, evil pharmaceutical companies, and racist ideology. This is a broad cultural collapse. It is a collapse, at minimum, of civic knowledge—a collapse in the ability to identify political reality, a collapse in the ability to recall the nature of democracy and the American ideal. An intellectual collapse, ultimately. And the sign of this collapse is an inability to recognize that Donald Trump has the look of a foreign object within the American presidential tradition.</p>
<p>Dimly I recognize that, in presenting my Theory No. 3 in this way, I may have done a less than good job at drawing Trump’s admirers into a healthy debate. The admirers are likely to feel that I have merely thrown insults at them (and perhaps they have found a way to return the favor, which is by voting for Trump). Or they might tell me that, in the 19th century, Andrew Jackson was likewise regarded as a barbarian and a dictator by a certain kind of snob, and so was Abraham Lincoln, and, if America has a quaint and odious political custom, snobbery is it. And, to those complaints and objections, I have no way to respond, except by affirming that <a href="http://www.tabletmag.com/jewish-news-and-politics/219613/donald-trump-andrew-jackson" target="_blank">Jackson</a> and Lincoln were entirely within the American tradition, and the Mussolinian con man of our own moment comes from a different planet altogether, which ought to be obvious at a glance. But I have to acknowledge that what is obvious to me is invisible to others. Even some of the people who would have preferred someone else in the White House have come to look upon Trump the way that Mike Pence pretends to do, as a conservative American politician with a clever and unconventional style, and not as any sort of Mussolinian con man at all. And yet, to my eyes, this is the sign of the cultural collapse—this, the truly worrisome development, which will outlast Trump.</p>
<p>How exactly to define a cultural collapse? How to identify and investigate it? I put the question to Thomas B. Edsall and the scholars he has been quoting and summarizing. I ask them: isn’t there a matter of civic education and understanding to be discussed, together with the matters that are economic, sociological and political? Mightn’t the matter of civic understanding prove to be more fundamental than any of those other matters? A further question: If we are facing a collapse in the civic culture, shouldn’t we come up with policy goals to address the collapse? Shouldn’t liberals be promoting a wave of popular education on themes of American civilization and the nature of democracy? And a wave of elite education? I grant that civic education may sound like less than a revolutionary goal, but we students of the history of democracy know that, on the contrary, civic education is absolutely a revolutionary goal—maybe the deepest and most glorious revolutionary goal of all.</p>
<p>***</p>
<p><em>Read more of Paul Berman’s political and cultural analyses for Tablet magazine </em><a href="http://www.tabletmag.com/author/pberman"><em>here</em></a><em>.</em></p>
</p>						
						<script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/282843435/Tab_300x250_mobile', [300, 250], 'div­gpt­ad­1437523818843­0').addService(googletag.pubads());googletag.enableServices();});</script><!­­ /282843435/Tab_300x250_mobile ­­><div class='narrow-only medium-only' id='div­gpt­ad­1437523818843­0' style='height:250px; width:300px; margin:1em auto;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div­gpt­ad­1437523818843­0'); });</script></div>																			<br/>
										<script>
						$(document).ready(function(){
							//$('.fancybox').fancybox();
							
							$(".fancybox").fancybox({
							    helpers : {
							        title: {
							            type: 'inside'
							        }
							    }
							});
							$("#launch-slideshow").click(function(){
								$(".fancybox").eq(0).trigger('click');	
							});
						});
					</script>
						<br/><br/><br/>						
						
											
										<p class="story-author-bio"><em>Paul Berman writes about politics and literature for various magazines. He is the author of</em> A Tale of Two Utopias, Terror and Liberalism, Power and the Idealists, <em>and</em> The Flight of the Intellectuals.</p>
											<div class="end_of_story"></div>
					</div>
					<div class="story-tools">
												<ul class="social-icons">
							<li><a class="facebook-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/facebook.png" alt="Facebook"/></a></li>
							<li><a class="twitter-link" target="_blank" href="https://twitter.com/home?status=Paul+Berman%3A+Three+Theories+of+the+Rise+of+Trump http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump via @tabletmag"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/twitter.png" alt="Twitter"/></a></li>
							<li><a class="pinterest-link" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump&media=http://www.tabletmag.com/wp-content/uploads/2018/02/bermanbanner-2.jpg&description=Three Theories of the Rise of Trump"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/pinterest.png" alt="Pinterest"/></a></li>
							<li><a class="gplus-link" target="_blank" href="https://plus.google.com/share?url=http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/google-plus.png" alt="Google Plus"/></a></li>
							<li><a class="search-link" target="_blank" href="#"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/magnifying-glass.png" alt="Pinterest"/></a></li>
						</ul>
						<script>
	
	
	
						function abbrNum(number, decPlaces) {
						    // 2 decimal places => 100, 3 => 1000, etc
						    decPlaces = Math.pow(10,decPlaces);

						    // Enumerate number abbreviations
						    var abbrev = [ "k", "m", "b", "t" ];

						    // Go through the array backwards, so we do the largest first
						    for (var i=abbrev.length-1; i>=0; i--) {

						        // Convert array index to "1000", "1000000", etc
						        var size = Math.pow(10,(i+1)*3);

						        // If the number is bigger or equal do the abbreviation
						        if(size <= number) {
						             // Here, we multiply by decPlaces, round, and then divide by decPlaces.
						             // This gives us nice rounding to a particular decimal place.
						             number = Math.round(number*decPlaces/size)/decPlaces;

						             // Handle special case where we round up to the next abbreviation
						             if((number == 1000) && (i < abbrev.length - 1)) {
						                 number = 1;
						                 i++;
						             }

						             // Add the letter for the abbreviation
						             number += abbrev[i];

						             // We are done... stop
						             break;
						        }
						    }

						    return number;
						}
	
							$.ajax({
							  url: 'https://api.facebook.com/method/links.getStats?urls=http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump&format=json',
							  success: function(data){
								  if (data[0].total_count > 200)	{
			  
									  console.log("fb "+data[0].total_count);
			  
									  if (data[0].total_count > 999)	{
			  							  data[0].total_count = abbrNum(data[0].total_count, 1);
									  }
			  
									  $(".social-icons").css("margin-top","26px");
									  $("aside.left-col ul.social-icons .facebook-link .social-count").remove();
									  $("aside.left-col ul.social-icons .facebook-link").append('<div class="social-count">'+data[0].total_count+'</div>');
								  }
							  }
							});
	
					        var tweets;
					        $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump&callback=?', function(data){
					           tweets = data.count;
							   if (tweets > 50)	{
								   console.log('tweets ' + tweets);	
								   
		  
								  if (tweets > 999)	{
		  							  tweets = abbrNum(tweets, 1);
								  }
		   
		  
								  $(".social-icons").css("margin-top","26px");
								  $("aside.left-col ul.social-icons .twitter-link .social-count").remove();
								  $("aside.left-col ul.social-icons .twitter-link").append('<div class="social-count" style="left:46px;">'+tweets+'</div>');
							   }
       
					        });
	
							/*
							$.ajax({
							  url: 'http://cdn.api.twitter.com/1/urls/count.json?url=',
							  success: function(twitterdata){
		  
								  var json = twitterdata, obj = JSON.parse(json);

								  console.log("twitter-"+obj.count);
							  }
							});
							*/

						</script>						<a class="email-this" href="#">EMAIL</a>
						<a class="print-this" target="_blank" href="http://www.tabletmag.com/jewish-news-and-politics/254678/berman-rise-of-trump/?print=1">PRINT</a>

												<a class="comment-toggle" href="#">COMMENT</a>
													<div class="clear"></div>
					<div class="outter-comment-container" style="display:none;">
	

		 


	<script>
	    window._tpm = window._tpm || [];


	    //Change this from sandbox to prod for switching environments
	    var env = 'live';

	    if (env == 'sandbox') {
	        //Sandbox configuration
	        window._tpm['paywallID'] = '53004759';
	        window._tpm['sandbox'] = true;
	    } else {
	        //Production configuration
	        window._tpm['paywallID'] = '53004759';
	    }

	    //flip this true/false to prevent a page from being tracked
	    window._tpm['trackPageview'] = true;

	    /**
	     * This callback is executed when the user is a non-paid user.
	     * In this state, we'll want to prompt them with the offer
	     * after a certain number of views
	     */
	    window._tpm['onMeterActive'] = function (meter) {
	        //always show ads
	        hideComments();
	        showNonMember();
	    };

	    /**
	     * This callback is executed when the user has paid or has been granted access
	     * All we will do here is update the page to show the user is a 'subscriber'
	     */
	    window._tpm['onAccessGranted'] = function (meter) {
			console.log("we're in");
	        if (meter.expires === 0) {
	            expires = "";
	        } else {
	            expires = "until " + new Date(meter.expires * 1000).toLocaleDateString();
	        }
	        showMember(expires);

	    };

	    /**
	     * This callback is executed after purchase or login
	     * For now, just reload the page
	     */
	    window._tpm['onCheckoutSuccess'] = function (meter) {
	        document.location.reload();
	    };


	    /**
	     * We are always going to prevent the 'default' behavior of the paywall.
	     * Always return false here.
	     */
	    window._tpm['onShowOffer'] = function (meter) {
	        return false;
	    };


	    /**
	     * This function is called when it is time to enable the ads
	     * Add additional custom add logic here.
	     */
	    function hideComments() {
				/* custom impl here */
	    }

	    /**
	     * This method is used to show all the relavant
	     * information on the page when the user does not have access.
	     * We are using jquery to show/hide and place the subscriber section
	     * You can add additional logic here
	     */
	    function showNonMember() {
				/* manipulate site assets */
			console.log("non-member");

			$("#leave-comment-container").remove();
			$("#comments-container").show();
	    }

	    /**
	     * This method is used to show all the relavant
	     * information on the page when the user has access.
	     * We are using jquery to show/hide and place the subscriber section
	     * You can add additional logic here
	     */
	    function showMember(expires) {
			console.log("member");
			$(".tinypass-comments").remove();
			$("#comments-container").show();
				/* manipulate site assets */
	    }

	</script>
					

							
<!-- You can start editing here. -->
<div id="story-comments">
	<a name="comments"></a> 
	<img id="comments-header" src="/wp-content/themes/tablet-2/images/comments-header.gif" />
	
	<div class="tinypass-comments">
		<br/>
		<p>
			<a onclick="getTPMeter().showOffer();return false;" class="subscribe-link">Click here for access to comments</a>
		</p>
		<p>
			COMMENTING CHARGES<br/>
			Daily rate: $2<br/>
			Monthly rate: $18<br/>
			Yearly rate: $180
		</p>

		<p>WAIT, WHY DO I HAVE TO PAY TO COMMENT?<br/>
								Tablet is committed to bringing you the best, smartest, most enlightening and entertaining reporting and writing on Jewish life, all free of charge. We take pride in our community of readers, and are thrilled that you choose to engage with us in a way that is both thoughtful and thought-provoking. But the Internet, for all of its wonders, poses challenges to civilized and constructive discussion, allowing vocal—and, often, anonymous—minorities to drag it down with invective (and worse).  Starting today, then, we are asking people who'd like to post comments on the site to pay a nominal fee—less a paywall than a gesture of your own commitment to the cause of great conversation. All proceeds go to helping us bring you the ambitious journalism that brought you here in the first place. </p>

		<p>I NEED TO BE HEARD! BUT I DONT WANT TO PAY. <br/>
								Readers can still interact with us free of charge via Facebook, Twitter, and our other social media channels, or write to us at letters@tabletmag.com. Each week, we’ll select the best letters and publish them in a new letters to the editor feature on the Scroll. </p>

		<p>We hope this new largely symbolic measure will help us create a more pleasant and cultivated environment for all of our readers, and, as always, we thank you deeply for your support.</p>
	</div>
	
	<div id="comments-tools">
		<a href="#" id="view-comments"><span id="comments-toggle" class="comments-text">Access</span><strong class="comments-count">0</strong><span class="comments-text">comments</span></a>
	</div>
	
	<!-- comments begin -->
		<div id="comments-container">

		
		<div class="comments-list"></div>
	</div>
	<!-- comments end -->
	<!-- /jewish-news-and-politics/254678/berman-rise-of-trump -->
	<!-- leave a comment begin -->
	
	<div id="leave-comment-container">
		<form action="http://www.tabletmag.com/wp-comments-post.php" method="post" id="comment-form">
			<div class="clearfix">
				<div id="comment-author-container" class="grid-3 grid-first">
					
					<label for="name">Name <em>(required)</em></label>
					<input type="text" name="author" id="author" value="" size="22" tabindex="1" class="comment-input" />

					<label for="email">Email <em>(required, will not be published)</em></label>
					<input type="text" name="email" id="email" value="" size="22" tabindex="2" class="comment-input" />

					<label for="website">Website <em>(optional)</em></label>
					<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="comment-input" />


									</div>
				<div id="comment-message-container" class="grid-5 grid-last">
					<label for="message">Message</label>
					<textarea name="comment" id="comment" rows="10" tabindex="4" class="comment-textarea" maxlength="2000"></textarea>
				</div>
			</div>
			<div id="comment-message-rules" class="clearfix">
				<div id="char-count">2000</div>
				<p>Your comment may be no longer than 2,000 characters, approximately 400 words. HTML tags are not permitted, nor are more than two URLs per comment. We reserve the right to delete inappropriate comments.</p>
			</div>
			<div id="comment-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit" />
			<input type='hidden' name='comment_post_ID' value='254678' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</div>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e241c3acc0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>		</form>
	</div>
</div>


<script>
var charCount = 0;
var oldString = "";
var newString = "";

jQuery("#submit").click(function(){
	if ( jQuery("#comment").val().length > 2000){
		alert("Your comment may be no longer than 2,000 characters, approximately 400 words.");
		return false;
	}
	return true;
});

jQuery("#comment").keyup(function(){
	charCount = 2000 - jQuery("#comment").val().length;
	//$("#charTitle .charError").remove();
	
	if ( charCount == 0 ){
		jQuery("#char-count").html('0');
	}
	else if ( charCount < 0 ){
		oldString = jQuery("#comment").val();
		newString = oldString.slice(0,2000);
		jQuery("#comment").val(newString);
		//$("#charTitle").append('<div class="charError">Too many characters, your comment has been shortened to 2,000 characters.</div>');
		$("#char-count").html('0');
	}
	else {
		jQuery("#char-count").css("color","000");
		jQuery("#char-count").html(charCount);
	}
});



</script>						
					</div>						<div class="tag-container">
							<ul class="tags"><li class="tags-title">MORE IN:</li><li><a href="http://www.tabletmag.com/tag/abraham-lincoln" rel="tag">Abraham Lincoln</a></li><li><a href="http://www.tabletmag.com/tag/andrew-jackson" rel="tag">Andrew Jackson</a></li><li><a href="http://www.tabletmag.com/tag/donald-trump" rel="tag">Donald Trump</a></li><li><a href="http://www.tabletmag.com/tag/liberalism" rel="tag">Liberalism</a></li></ul>							<div class="clear"></div>
						</div>
						<div class="clear"></div>
												<div class="article-ad">
							<script type='text/javascript'>
							var googletag = googletag || {};
							googletag.cmd = googletag.cmd || [];
							(function() {
							var gads = document.createElement('script');
							gads.async = true;
							gads.type = 'text/javascript';
							var useSSL = 'https:' == document.location.protocol;
							gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
							var node = document.getElementsByTagName('script')[0];
							node.parentNode.insertBefore(gads, node);
							})();
							</script>

							<script type='text/javascript'>
							googletag.cmd.push(function() {
							googletag.defineSlot('/282843435/Tablet_Leaderboard_728x90', [728, 90], 'div­gpt­ad­1434411900820­0').addService(googletag.pubads());
							googletag.enableServices();
							});
							</script>

							<!­­ /282843435/Tablet_Leaderboard_728x90 ­­>

							<div id='div­gpt­ad­1434411900820­0' class="med-and-wide-only" style='height:90px; width:728px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div­gpt­ad­1434411900820­0'); });
							</script>

							</div>
						</div>					</div>
		
					<div class="end_of_story"></div>
				</section>
								
				<aside class="right-col">
		
								<ul class="article-list">
				<li class="article-list-title">
					Thou Shalt Read
				</li>
				<li class="selected">
					<div class="current-article-signifier"></div>
					<div class="progress-bar"></div>
					<h1 class="title">Three Theories of the Rise of Trump</h1>
					<div class="by-line">By <a class="author" href="http://www.tabletmag.com/author/pberman/">Paul Berman</a></div>
				</li>
										
						<li class="upcoming-article" rel="253228">
							<div class="progress-bar"></div>
							<h1 class="title"><a href="http://www.tabletmag.com/jewish-life-and-religion/253228/how-to-cook-like-a-jewish-mother">Getting Back to Basics in the Kitchen</a></h1>
														<div class="by-line">By <a class="author" href="http://www.tabletmag.com/author/amy-walter/">Amy Schreibman Walter</a></div>
													</li>
												
						<li class="upcoming-article" rel="254461">
							<div class="progress-bar"></div>
							<h1 class="title"><a href="http://www.tabletmag.com/jewish-arts-and-culture/books/254461/hannah-arendt-and-gershom-scholem">A Shared Debt: The Correspondence of Hannah Arendt and Gershom Scholem</a></h1>
														<div class="by-line">By <a class="author" href="http://www.tabletmag.com/author/akirsch/">Adam Kirsch</a></div>
													</li>
												
						<li class="upcoming-article" rel="253692">
							<div class="progress-bar"></div>
							<h1 class="title"><a href="http://www.tabletmag.com/podcasts/253692/milk-honey-and-sweet-mary-jane">Milk, Honey, and Sweet Mary Jane</a></h1>
														<div class="by-line">By <a class="author" href="http://www.tabletmag.com/author/israel-story/">Israel Story</a></div>
													</li>
									</ul>					<div class="newsletter-signup">
						<div class="sidebar-module" id="newsletter-module">
									<div id="newsletter-header">
										<img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/wellcometoyou.png"/>
									</div>
									<div id="newsletter-subhead">
										Sign up for Tablet&rsquo;s daily newsletter
									</div>
									<div id=""></div>
									<div id="sidebar-mc-signup-container">
										<form action="http://tabletmag.us1.list-manage.com/subscribe/post?u=10ba00461a63ee91d9ba58b70&amp;id=c308bf8edb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
												<fieldset>
													<input type="text" value="Email address" name="EMAIL" class="required email" id="mce-EMAIL"><input type="submit" value="JOIN" name="subscribe" id="mc-embedded-subscribe" class="subscribe">
													<div for="mce-EMAIL" generated="true" class="sidebar-mc-status error" id="sidebar-mc-status"></div>
												</fieldset>	
										</form>
									</div>
								</div>
					</div>
					<!-- <div class="right-col-print-mag">
						<a href="http://www.imsnews.com/home.php?page=magPage&pubid=9416" target="_blank" class="print-mag-button "><img src="/wp-content/uploads/2015/09/print-magazine-wide.png" alt="Print Magazine"></a>
						<a href="https://tbm.pcdfusion.com/pcd/Order?iKey=I**PRT" target="_blank" class="print-mag-button "><img src="/wp-content/uploads/2015/09/print-magazine-wide.png" alt="Print Magazine"></a>
					</div>-->
					<div class="right-col-print-mag">
						<a href="https://tabletmag.networkforgood.com" class="print-mag-button " target="_blank"><img src="/wp-content/uploads/2015/12/NewDonateButton2.png" alt="Donate"></a>
					</div>
				</aside>
		</div>
	</main><!-- End primary page content -->

	</div>
	<footer class="contentinfo">
		<ul class="footer-lists">
			<li class="top-level">
				<a class="logo" href="/"><img src="http://www.tabletmag.com/wp-content/themes/tablet-2015//img/tablet-orange.png" alt="Tablet"></a>
			</li>
			<li class="top-level">
				<ul>
					<li><a href="/category/jewish-arts-and-culture"><strong>ARTS &amp; CULTURE</strong></a></li>
					<li><a href="/?cat=28">Books</a></li>
					<li><a href="/category/jewish-arts-and-culture/fiction-jewish-arts-and-culture">Fiction</a></li>
					<li><a href="/?cat=267">Film</a></li>
					<li><a href="/category/jewish-arts-and-culture/the-internet">The Internet</a></li>
					<li><a href="/?cat=30">Music</a></li>
					<li><a href="/?cat=268">Television</a></li>
					<li><a href="/?cat=31">Theater &amp; Dance</a></li>
					<li><a href="/?cat=57">Visual Art &amp; Design</a></li>
				</ul>
			</li>
			<li class="top-level">
				<ul>
					<li><a href="/category/jewish-life-and-religion"><strong>LIFE &amp; RELIGION</strong></a></li>
					<li><a href="/?cat=34">Observance</a></li>
					<li><a href="/?cat=35">Food</a></li>
					<li><a href="/?cat=36">Family</a></li>
					<li><a href="/?cat=14069">Personal History</a></li>
					<li><a href="/?cat=14068">Notebook</a></li>
				</ul>
			</li>
			<li class="top-level">
				<ul>
					<li><a href="/category/jewish-news-and-politics"><strong>NEWS &amp; POLITICS</strong></a></li>
					<li><a href="/?cat=40">United States</a></li>
					<li><a href="/?cat=41">Middle East</a></li>
					<li><a href="/?cat=42">World</a></li>
					<li><a href="/?cat=296">Sports</a></li>
				</ul>
			</li>
			<li class="top-level uppercase">
				<ul>
					<li><a href="/?cat=1">The Scroll</a></li>
					<li><a href="/author/unorthodox">UNORTHODOX</a></li>
					<li><a href="/about/">ABOUT US</a></li>
					<li><a href="/contact/">CONTACT</a></li>
					<li><a href="http://nextbookpress.com/">NEXTBOOK PRESS</a></li>
				</ul>
			</li>
			<div class="clear"></div>
		</ul>
		<div class="sub-footer-container">
			<div class="sub-footer">
				<p>Tablet Magazine is a project of Nextbook Inc. </p>
				<p>Copyright © 2018 Nextbook Inc. All rights reserved.<span class="spacer">|</span><a href="/terms-of-service">Terms of Service &amp; Privacy Policy</a><span class="spacer">|</span>Site by <a href="http://superfame.us" target="_blank">Superfame</a></p>
			</div>
		</div>
		
		<div class="popover-container">
			<div class="popover">
				<!--
				<div class="newsletter-signup">
					<a href="#" class="popover-close">X</a>
					<div class="popover-title">We'll Come to You</div>
					<div class="popover-subtitle">Sign up for Tablet's daily newsletter</div>
					<form action="http://tabletmag.us1.list-manage.com/subscribe/post?u=10ba00461a63ee91d9ba58b70&amp;id=c308bf8edb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
							<fieldset>
								<input type="text" value="Email address" name="EMAIL" class="required email" id="mce-EMAIL"><input type="submit" value="JOIN" name="subscribe" id="mc-embedded-subscribe" class="subscribe">
								<div for="mce-EMAIL" generated="true" class="sidebar-mc-status error" id="sidebar-mc-status"></div>
							</fieldset>	
					</form>
					<div class="popover-error"></div>
				</div>
					-->
				<div class="search-box">
					<a href="#" class="popover-close">X</a>
<script>
  (function() {
    var cx = '003668134412066588692:hjyzrbmkahi';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
				</div>
				<script>
				var adFired = false;
				</script>
				
				<!-- START POPOVER AD -->
								<div class="tablet-mag-signup-box">
										<a href="#" class="popover-close" style="color:#ffffff;">X</a>
										<script>
					/*
					if (!adFired)	{
						$(document).ready(function(){
							if($.cookie('tablet-print-signup-pop-254627') == undefined) { 
							    $.cookie('tablet-print-signup-pop-254627', '1', {expires:1, path:'/'});
								$(".popover-container").show();
								$(".newsletter-signup").hide();
								$(".search-box").hide();
								$(".story-email-box").hide();
								$(".popover").css("padding","0").css("background","transparent");
								adFired = true;
							}
						});
					}
					*/
					</script>
					<style>
						.popover {
							/*background: none !important;*/
							margin: auto !important;
							position: absolute;
							top: 0;
							left :0;
							right :0;
						}
						.popover .tablet-mag-signup-box {
							padding: 0 !important;
							background: none !important;
							width:85%;
							margin:0 auto;
						}

						.lightbox-mobile {
							text-align: center;
							display: block;
						}
						.lightbox-mobile img {
							display: inline-block;
							height: auto;
						    max-width: 398px;
						    width: 100%;
						}
					   .lightbox-desktop {
					     display: none;
					   }
						@media screen and (min-width: 768px){
							.popover {				
								top: 80px;
								right: 0;
								left: 0;
								bottom: 0;
							}

							.popover .tablet-mag-signup-box {
								width:100%;
							}
						   .lightbox-mobile {
						     display: none;
						   }
						   .lightbox-desktop {
						     display: block;
						   }
						}
					</style>
					<!--<a href="https://www.imsnews.com/tablet-octsb15" target="_blank"><img src="http://tabletmag.com/wp-content/uploads/2015/10/Magazine_RoadBlock.png"></a>-->
					<a href="https://bighuman.typeform.com/to/AWD96H" target="_blank" class="lightbox-mobile"><img src="http://www.tabletmag.com/wp-content/uploads/2018/02/mobile.png"></a>
					<a href="https://bighuman.typeform.com/to/AWD96H" target="_blank" class="lightbox-desktop"><img src="http://www.tabletmag.com/wp-content/uploads/2018/02/desktop-1.png"></a>
				</div>
									<!-- END POPOVER AD -->
				
				
								<!-- Popover Ad Newsletter Facebook -->
				<div class="story-email-box"> 
					<a href="#" class="popover-close">X</a>
					<div id="story-email-inner">
						<label for="your-email">Your email address (required)</label>
						<input type="text" value="" name="your-email" id="your-email">
						<div id="yourEmailError">Your email is not valid</div>
		
						<label for="your-name">Your name (required)</label>
						<input type="text" value="" name="your-name" id="your-name">
		
						<label for="recipient-email">Recipient's email address (required)</label>
						<input type="text" value="" name="recipient-email" id="recipient-email">
						<div id="recipientEmailError">Recipient's email is not valid</div>
						<label for="story-message">Message</label>
						<textarea maxlength="500" rows="5" name="story-message" id="story-message"></textarea>
						<div class="clearfix" id="story-email-actions">
							<a href="#" id="story-email-submit">Submit</a>
						</div>
		
						<p class="emailThisSent">
							Your email has been sent.
						</p>
						<p class="emailThisSent">
							<a id="sendAnother" href="#">Click here to send another</a>
						</p>

					</div>
				</div>
			</div>
		</div>
		<div class="animated-email-box">
						<div class="animated-email-box-inner" style="position:relative;">
				<img id="animated-email-box-logo" src="http://www.tabletmag.com/wp-content/uploads/2016/01/tablet-t.gif"/>
				<div class="animated-email-box-text">We'll Come to You! <br> Sign Up For Our Daily Newsletter</div>
				<a href="#" id="animated-email-box-close">x</a>
				
				<!-- Begin MailChimp Signup Form -->
				<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
				<style type="text/css">
					#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
					/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
					   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
				</style>
				<div id="mc_embed_signup">
				<form action="//tabletmag.us1.list-manage.com/subscribe/post?u=10ba00461a63ee91d9ba58b70&amp;id=c308bf8edb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				    <div id="mc_embed_signup_scroll">
				<div class="mc-field-group">
					<label for="mce-EMAIL">Email Address </label>
					<i class="fa fa-envelope-o"></i>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
				</div>
				<div class="mc-field-group">
					<i class="fa fa-user"></i>
					<label for="mce-MMERGE3">Name <span>(optional)</span></label>
					<input type="text" value="" name="MMERGE3" class="" id="mce-MMERGE3">
				</div>
				<div class="mc-field-group">
					<i class="fa fa-location-arrow"></i>
					<label for="mce-MMERGE1">Zip <span>(optional)</span></label>
					<input type="text" value="" name="MMERGE1" class="" id="mce-MMERGE1">
				</div>
					<div id="mce-responses" class="">
						<div class="response" id="mce-error-response" style="display:none"></div>
						<div class="response" id="mce-success-response" style="display:none"></div>
					</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_10ba00461a63ee91d9ba58b70_c308bf8edb" tabindex="-1" value=""></div>
				    <input type="submit" value="SIGN ME UP" name="subscribe" id="mc-embedded-subscribe">
				    </div>
				</form>
				<script>
				
				var sx = $( window ).width()/2;
				var boxWidth = $(".animated-email-box").width()/2;
				var moveLeft = sx-boxWidth;
				
				if (sx < 320)	{
					moveLeft = "10%";
				}
				
				$(document).ready(function(){
					/*
					if (!adFired)	{
						if($.cookie('animated-email-box-fired') == undefined) { 
						    $.cookie('animated-email-box-fired', '1', {expires:3, path:'/'});
						    $.cookie('todays-fired', '1', {expires:1, path:'/'});
							$(".animated-email-box").animate({"left":moveLeft},300);
							adFired = true;
						}
					}
					*/
				});
				
				</script>
				</div>
				<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[1]='MMERGE1';ftypes[1]='zip';fnames[3]='MMERGE3';ftypes[3]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[2]='MMERGE2';ftypes[2]='text';fnames[5]='MMERGE5';ftypes[5]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
				<!--End mc_embed_signup-->
			</div>
		</div>
		
				<div class="animated-facebook-like-box">
			<div class="animated-facebook-like-box-inner">
				<img id="animated-facebook-like-box-logo" src="http://www.tabletmag.com/wp-content/uploads/2016/01/tablet-t.gif"/>
				<div class="animated-facebook-like-box-text">Like Tablet on Facebook!</div>
				<a href="#" id="animated-facebook-like-box-close">x</a>
				
				<div class="animated-facebook-like-link">
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=214067098624442";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-like" data-href="https://www.facebook.com/TabletMag/?fref=ts" data-width="340" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
				</div>
			</div>
		</div>

		<script>
		
		$(document).ready(function(){
			/*
			if (!adFired)	{
				if($.cookie('todays-fired') == undefined) { 
					if($.cookie('animated-fb-box-fired') == undefined) { 
					    $.cookie('animated-fb-box-fired', '1', {expires:3, path:'/'});
					    $.cookie('todays-fired', '1', {expires:1, path:'/'});
						$(".animated-facebook-like-box").animate({"left":moveLeft},300);
						adFired = true;
					}
				}
			}
			*/
		});
		
		</script>
				
		
		<script>
		
		$(document).ready(function(){
			
			
			
							//Popover ad
				if (!adFired)	{
					if($.cookie('tablet-print-signup-pop-254627') == undefined) { 
					    $.cookie('tablet-print-signup-pop-254627', '1', {expires:1, path:'/'});
						$(".popover-container").show();
						$(".newsletter-signup").hide();
						$(".search-box").hide();
						$(".story-email-box").hide();
						$(".popover").css("padding","0").css("background","transparent");
						adFired = true;
					}	
				}
							//Email Box
				if (!adFired)	{
					if($.cookie('todays-fired') == undefined) { 
						if($.cookie('animated-email-box-fired') == undefined) { 
						    $.cookie('animated-email-box-fired', '1', {expires:3, path:'/'});
						    $.cookie('todays-fired', '1', {expires:1, path:'/'});
							$(".animated-email-box").animate({"left":moveLeft},300);
							adFired = true;
						}
					}
				}	
							//FB box
				if (!adFired)	{
					if($.cookie('todays-fired') == undefined) { 
						if($.cookie('animated-fb-box-fired') == undefined) { 
						    $.cookie('animated-fb-box-fired', '1', {expires:3, path:'/'});
						    $.cookie('todays-fired', '1', {expires:1, path:'/'});
							$(".animated-facebook-like-box").animate({"left":moveLeft},300);
							adFired = true;
						}
					}
				}
			
			

			

		});
		
		
		</script>
		
	</footer>
	
	<script type="text/javascript">
	var fnames = new Array();var ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';
	try {
	    var jqueryLoaded=jQuery;
	    jqueryLoaded=true;
	} catch(err) {
	    var jqueryLoaded=false;
	}
	var head= document.getElementsByTagName('head')[0];
	if (!jqueryLoaded) {
	    var script = document.createElement('script');
	    script.type = 'text/javascript';
	    script.src = 'http://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js';
	    head.appendChild(script);
	    if (script.readyState && script.onload!==null){
	        script.onreadystatechange= function () {
	              if (this.readyState == 'complete') mce_preload_check();
	        }    
	    }
	}
	
	jQuery("#mce-EMAIL").click(function(){
		if (jQuery("#mce-EMAIL").val() == "Your email address"){
			jQuery("#mce-EMAIL").val("");
		}
	});
	
	
	var script = document.createElement('script');
	script.type = 'text/javascript';
	script.src = 'http://downloads.mailchimp.com/js/jquery.form-n-validate.js';
	head.appendChild(script);
	var err_style = '';
	try{
	    err_style = mc_custom_error_style;
	} catch(e){
	    err_style = '';
	}
	
	var head= document.getElementsByTagName('head')[0];
	var style= document.createElement('style');
	style.type= 'text/css';
	if (style.styleSheet) {
	  style.styleSheet.cssText = '.mce_inline_error {' + err_style + '}';
	} else {
	  style.appendChild(document.createTextNode('.mce_inline_error {' + err_style + '}'));
	}
	head.appendChild(style);
	setTimeout('mce_preload_check();', 250);

	var mce_preload_checks = 0;
	function mce_preload_check(){
	    if (mce_preload_checks>40) return;
	    mce_preload_checks++;
	    try {
	        var jqueryLoaded=jQuery;
	    } catch(err) {
	        setTimeout('mce_preload_check();', 250);
	        return;
	    }
	    try {
	        var validatorLoaded=jQuery("#fake-form").validate({});
	    } catch(err) {
	        setTimeout('mce_preload_check();', 250);
	        return;
	    }
	    mce_init_form();
	}
	function mce_init_form(){
	    jQuery(document).ready( function($) {
	      var options = { errorClass: 'sidebar-mc-status', errorElement: 'div', onkeyup: function(){}, onfocusout:function(){}, onblur:function(){}  };
	      var mce_validator = $("#mc-embedded-subscribe-form").validate(options);
	      $("#mc-embedded-subscribe-form").unbind('submit');//remove the validator so we can get into beforeSubmit on the ajaxform, which then calls the validator
	      options = { url: 'http://tabletmag.us1.list-manage.com/subscribe/post-json?u=10ba00461a63ee91d9ba58b70&id=c308bf8edb&c=?', type: 'GET', dataType: 'json', contentType: "application/json; charset=utf-8",
	                    beforeSubmit: function(){
	                        $('#mce_tmp_error_msg').remove();
	                        $('.datefield','#mc_embed_signup').each(
	                            function(){
	                                var txt = 'filled';
	                                var fields = new Array();
	                                var i = 0;
	                                $(':text', this).each(
	                                    function(){
	                                        fields[i] = this;
	                                        i++;
	                                    });
	                                $(':hidden', this).each(
	                                    function(){
	                                        var bday = false;
	                                        if (fields.length == 2){
	                                            bday = true;
	                                            fields[2] = {'value':1970};//trick birthdays into having years
	                                        }
	                                    	if ( fields[0].value=='MM' && fields[1].value=='DD' && (fields[2].value=='YYYY' || (bday && fields[2].value==1970) ) ){
	                                    		this.value = '';
										    } else if ( fields[0].value=='' && fields[1].value=='' && (fields[2].value=='' || (bday && fields[2].value==1970) ) ){
	                                    		this.value = '';
										    } else {
		                                        this.value = fields[0].value+'/'+fields[1].value+'/'+fields[2].value;
		                                    }
	                                    });
	                            });
	                        return mce_validator.form();
	                    }, 
	                    success: mce_success_cb
	                };
	      $('#mc-embedded-subscribe-form').ajaxForm(options);      

	    });
	}
	function mce_success_cb(resp){
		jQuery(".mce-success-response").show().html("Success! Please look for our confirmation email.");
	}

	</script>
	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-9dM8eVdThWem6"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-9dM8eVdThWem6.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	<!-- Google Code for All Tablet Visitors Remarketing List -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 1038294607;
	var google_conversion_language = "en";
	var google_conversion_format = "3";
	var google_conversion_color = "666666";
	var google_conversion_label = "k7CMCM-yxAEQz7yM7wM";
	var google_conversion_value = 0;
	/* ]]> */
	</script>
	<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1038294607/?value=0&amp;label=k7CMCM-yxAEQz7yM7wM&amp;guid=ON&amp;script=0"/>
	</div>
	</noscript>
	
				<script type="text/javascript">
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0014/3438.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
		</script>
			
	

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-d1x2X8_nNBHjc"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-d1x2X8_nNBHjc.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
<!-- BEGIN Kelsey Media CODE -->
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ads.dkelseymedia.com/servlet/view/banner/javascript/zone?zid=236&pid=25&lightbox=true&autoclose=7&polite=false&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END Kelsey Media CODE -->
	<script type='text/javascript' src='http://www.tabletmag.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.tabletmag.com/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
 
</body>
</html>