<!DOCTYPE html>

<html lang="en">

	<head>
<meta name="viewport" content="width=320,initial-scale=1, maximum-scale=1">

		<title>Tablet Original: 'Mother Tongue,' by Dorit Rabinyan &ndash; Tablet Magazine</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="imagetoolbar" content="no" />


		<meta property="fb:admins" content="2600851" />
		<meta property="fb:admins" content="1310198" />
		<meta property="fb:admins" content="1457454176" />
		<meta property="fb:admins" content="624278173" />
		<meta property="fb:admins" content="502317431" />
		<meta property="fb:admins" content="548462312" />
		<meta property="fb:admins" content="100001276307949" />
		<meta property="fb:admins" content="1113801086" />
		<meta property="fb:admins" content="100002183003511" />
		<meta property="fb:admins" content="13802855" />
		<meta property="fb:admins" content="800222784" />
		<meta property="fb:admins" content="218101514" />


		<meta name="robots" content="all" />
		
			<link rel="image_src" type="image/jpeg" href="https://www.tabletmag.com/wp-content/uploads/2020/02/820-24.jpg" />

			<meta property="og:title" content="Tablet Original: 'Mother Tongue,' by Dorit Rabinyan" />
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan" />
			<meta property="og:image" content="https://www.tabletmag.com/wp-content/uploads/2020/02/820-24.jpg" />
			<meta property="og:site_name" content="Tablet Magazine" />
			<meta property="fb:app_id" content="172479889593604" />


			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@tabletmag">
			<meta name="twitter:title" content="Tablet Original: 'Mother Tongue,' by Dorit Rabinyan">
			<meta name="twitter:description" content="I.

My mother would lose her cool every time we asked where she was going. My siblings and I, if we saw her dressing up to go out, if we asked just matter of factly, without emotion, “hey, Mom, where are you going?” she’d do nothing but ignore us loudly. Any other question she would have gla...">
			<meta name="twitter:image" content="https://www.tabletmag.com/wp-content/uploads/2020/02/820-24.jpg">

				<link rel="stylesheet" href="https://www.tabletmag.com/wp-content/themes/tablet-2015/style.css?nocache=aWednesday26AM" type="text/css" media="screen" title="no title" charset="utf-8">
	<link rel="stylesheet" type="text/css" media="print" href="https://www.tabletmag.com/wp-content/themes/tablet-2015/style.css" />

	<link rel='stylesheet' media='screen and (min-width: 1000px)' href='https://www.tabletmag.com/wp-content/themes/tablet-2015/wide.css' />
		<link rel='stylesheet' media='(max-width: 1200px) and (min-width: 1001px)' href='https://www.tabletmag.com/wp-content/themes/tablet-2015/1200.css' />
			<link rel='stylesheet' media='(max-width: 1000px)' href='https://www.tabletmag.com/wp-content/themes/tablet-2015/1000.css' />
	
	<link rel='stylesheet' media='screen and (max-width: 1300px)' href='https://www.tabletmag.com/wp-content/themes/tablet-2015/no-banner.css' />
	<link rel='stylesheet' media='screen and (max-width: 640px)' href='https://www.tabletmag.com/wp-content/themes/tablet-2015/narrow.css' />

	<script src="https://www.tabletmag.com/wp-content/themes/tablet-2015/js/jquery-2.1.3.min.js" type="text/javascript" charset="utf-8"></script>
	<script src="https://www.tabletmag.com/wp-content/themes/tablet-2015/js/jquery.waypoints.min.js" type="text/javascript" charset="utf-8"></script>
					<script src="/printmagazine-2/typed.js-master/js/typed.js" type="text/javascript" charset="utf-8"></script>
	<script src="https://www.tabletmag.com/wp-content/themes/tablet-2015/js/global.js?nocache=Wednesday26AM11" type="text/javascript" charset="utf-8"></script>
	<script src="https://www.tabletmag.com/wp-content/themes/tablet-2015/js/jquery.cookie.js" type="text/javascript" charset="utf-8"></script>
	<!--
	<script src="/lightbox 2/js/lightbox.min.js" type="text/javascript" charset="utf-8"></script>
	<link rel="stylesheet" href="/lightbox 2/css/lightbox.css" type="text/css" media="screen">
	-->

		<script type="text/javascript" src="/fancybox/jquery.fancybox.js?v=2.1.5"></script>
			<link rel="stylesheet" type="text/css" href="/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

			<!-- Add Button helper (this is optional) -->
			<link rel="stylesheet" type="text/css" href="/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
			<script type="text/javascript" src="/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>

			<!-- Add Thumbnail helper (this is optional) -->
			<link rel="stylesheet" type="text/css" href="/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
			<script type="text/javascript" src="/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

			<!-- Add Media helper (this is optional) -->
			<script type="text/javascript" src="/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>

	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">


		<link rel="pingback" href="" />
		<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
		<link rel="icon" type="image/x-icon" href="/favicon.ico" />

		<link rel="alternate" type="application/rss+xml" title="" href="https://feeds.feedburner.com/tabletmag" />
		<link rel="EditURI" type="application/rsd+xml" title="RSD" href="" />
		<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="" />
		<link rel="index" title="Tablet Magazine" href="" />
		
		<title>Mother Tongue - Tablet Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mother Tongue - Tablet Magazine" />
<meta property="og:description" content="I. My mother would lose her cool every time we asked where she was going. My siblings and I, if we saw her dressing up to go out, if we asked just matter of factly, without emotion, “hey, Mom, where are you going?” she’d do nothing but ignore us loudly. Any other question she would &hellip;" />
<meta property="og:url" content="https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan" />
<meta property="og:site_name" content="Tablet Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/TabletMag/" />
<meta property="article:tag" content="Dorit Rabinyan" />
<meta property="article:tag" content="hebrew fiction" />
<meta property="article:tag" content="Israeli fiction" />
<meta property="article:tag" content="Tablet Original Fiction" />
<meta property="article:tag" content="translation" />
<meta property="article:section" content="Jewish Arts &amp; Culture" />
<meta property="article:published_time" content="2020-02-26T05:00:48+00:00" />
<meta property="article:modified_time" content="2020-02-26T05:42:25+00:00" />
<meta property="og:updated_time" content="2020-02-26T05:42:25+00:00" />
<meta property="og:image" content="https://www.tabletmag.com/wp-content/uploads/2020/02/820-24.jpg" />
<meta property="og:image:secure_url" content="https://www.tabletmag.com/wp-content/uploads/2020/02/820-24.jpg" />
<meta property="og:image:width" content="1324" />
<meta property="og:image:height" content="884" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I. My mother would lose her cool every time we asked where she was going. My siblings and I, if we saw her dressing up to go out, if we asked just matter of factly, without emotion, “hey, Mom, where are you going?” she’d do nothing but ignore us loudly. Any other question she would [&hellip;]" />
<meta name="twitter:title" content="Mother Tongue - Tablet Magazine" />
<meta name="twitter:site" content="@tabletmag" />
<meta name="twitter:image" content="https://www.tabletmag.com/wp-content/uploads/2020/02/banner-27.jpg" />
<meta name="twitter:creator" content="@tabletmag" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tabletmag.com/#organization","name":"Tablet Magazine","url":"https://www.tabletmag.com/","sameAs":["https://www.facebook.com/TabletMag/","http://tabletmag","https://twitter.com/tabletmag"],"logo":{"@type":"ImageObject","@id":"https://www.tabletmag.com/#logo","url":"https://www.tabletmag.com/wp-content/uploads/2018/04/tablet-orange.png","width":151,"height":45,"caption":"Tablet Magazine"},"image":{"@id":"https://www.tabletmag.com/#logo"}},{"@type":"WebSite","@id":"https://www.tabletmag.com/#website","url":"https://www.tabletmag.com/","name":"Tablet Magazine","publisher":{"@id":"https://www.tabletmag.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tabletmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan#primaryimage","url":"https://www.tabletmag.com/wp-content/uploads/2020/02/embed-1.png","width":666,"height":873},{"@type":"WebPage","@id":"https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan#webpage","url":"https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan","inLanguage":"en-US","name":"Mother Tongue - Tablet Magazine","isPartOf":{"@id":"https://www.tabletmag.com/#website"},"primaryImageOfPage":{"@id":"https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan#primaryimage"},"datePublished":"2020-02-26T05:00:48+00:00","dateModified":"2020-02-26T05:42:25+00:00"},{"@type":"Article","@id":"https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan#article","isPartOf":{"@id":"https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan#webpage"},"author":{"@id":"https://www.tabletmag.com/#/schema/person/0f6e1b63f6afa35f24da10ff8df93723"},"headline":"Mother Tongue","datePublished":"2020-02-26T05:00:48+00:00","dateModified":"2020-02-26T05:42:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan#webpage"},"publisher":{"@id":"https://www.tabletmag.com/#organization"},"image":{"@id":"https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan#primaryimage"},"keywords":"Dorit Rabinyan,hebrew fiction,Israeli fiction,Tablet Original Fiction,translation","articleSection":"Fiction and Essays,Jewish Arts &amp; Culture"},{"@type":["Person"],"@id":"https://www.tabletmag.com/#/schema/person/0f6e1b63f6afa35f24da10ff8df93723","name":"Dorit Rabinyan","image":{"@type":"ImageObject","@id":"https://www.tabletmag.com/#authorlogo","url":"https://secure.gravatar.com/avatar/0d82c01f62da5e6573a0d8b8857ccbc4?s=96&d=mm&r=g","caption":"Dorit Rabinyan"},"description":"<em>Dorit Rabinyan is the author of, among other titles,</em> Strand of a Thousand Pearls<em> and</em> <a href=\"https://www.penguinrandomhouse.com/books/137163/all-the-rivers-by-dorit-rabinyan/\">All the Rivers</a><em>. She lives in Tel Aviv.</em>","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tablet Magazine &raquo; Mother Tongue Comments Feed" href="https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tabletmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tabletmag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.tabletmag.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tabletmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tabletmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tabletmag.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.tabletmag.com/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='https://www.tabletmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tabletmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tabletmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tabletmag.com/?p=299443' />
<link rel="alternate" type="application/json+oembed" href="https://www.tabletmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabletmag.com%2Fjewish-arts-and-culture%2F299443%2Fmother-tongue-dorit-rabinyan" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tabletmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabletmag.com%2Fjewish-arts-and-culture%2F299443%2Fmother-tongue-dorit-rabinyan&#038;format=xml" />
		<!-- Podcasting 2.3.11: http://podcastingplugin.com/ -->
		<script type="text/javascript">
			AudioPlayer.setup("https://www.tabletmag.com/wp-content/plugins/podcasting/player/player.swf", {  
				width: 620			});
		</script>
			<link rel="alternate" type="application/rss+xml" title="Podcast: Vox Tablet" href="https://www.tabletmag.com/feed/podcast/" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5586805-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<!-- Facebook Conversion Code for Tablet Promoted Posts Key Page Views -->
		<script type="text/javascript">
		var fb_param = {};
		fb_param.pixel_id = '6014119670302';
		fb_param.value = '0.01';
		fb_param.currency = 'USD';
		(function(){
		var fpw = document.createElement('script');
		fpw.async = true;
		fpw.src = '//connect.facebook.net/en_US/fp.js';
		var ref = document.getElementsByTagName('script')[0];
		ref.parentNode.insertBefore(fpw, ref);
		})();
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6014119670302&amp;value=0.01&amp;currency=USD" /></noscript>
		<script type="text/javascript">
		   var addthis_config = {
		      data_ga_property: 'UA-5586805-2',
		      data_ga_social: true
		   };
		</script>
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'https:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

		<script>(function(){
		  window._fbds = window._fbds || {};
		  _fbds.pixelId = 1423978307847040;
		  var fbds = document.createElement('script');
		  fbds.async = true;
		  fbds.src = '//connect.facebook.net/en_US/fbds.js';
		  var s = document.getElementsByTagName('script')[0];
		  s.parentNode.insertBefore(fbds, s);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(["track", "PixelInitialized", {}]);
		</script>
		<noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=1423978307847040&amp;ev=NoScript" /></noscript>


<!-- Google Code for Key Pageview Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1038294607;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "vh-HCJfT5gkQz7yM7wM";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/1038294607/?label=vh-HCJfT5gkQz7yM7wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'https:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/282843435/Tablet_Box_300x250', [300, 250], 'div-gpt-ad-1433794051435-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>



<script type="text/javascript" src="https://code.tinypass.com/tinypass.js"></script>
<script type="text/javascript" src="https://code.tinypass.com/tpl/d1/tpm.js"></script>
<link type="text/css" rel="stylesheet" href="https://fast.fonts.net/cssapi/b6180650-9671-4955-860f-748e22c98e0c.css"/>



	</head>

<body><div class="header-ad wide-only"><!-- BEGIN Kelsey Media CODE -->
	<script type="text/javascript" src="https://ads.dkelseymedia.com/servlet/view/banner/javascript/zone?zid=251&pid=25"></script>
	<!-- END Kelsey Media CODE --></div>		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NB8FK7"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NB8FK7');</script>
		<!-- End Google Tag Manager -->
<div class="site-container ">
<body>
 
	<header class="curtain wide-only curtain-299443 ">
		<div class="header-image">
			<img src="https://www.tabletmag.com/wp-content/uploads/2020/02/banner-27.jpg" alt="Header" class="xl-header-image"/>
						<img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/curtain-gradient.png" alt="Curtain Gradient" class="curtain-grad"/>
					</div>
		<a class="logo" href="/"><img src="/wp-content/uploads/2020/01/tablet-orange.png" style="width:151px; height:auto;" alt="Tablet"></a>
					<div class="xl-caption">
				<a href="#" id="caption-button"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/i.png" alt="Tablet"></a>
				<div><em>(Illustration: <a href="https://tombachtell.com/">Tom Bachtell</a>)</em></div>
			</div>
				<div class="article-meta">
			<div class="category"><a class="category" href="/?cat=17317">Fiction and Essays</a></div>
			<h1 class="title">Mother Tongue</h1>
			<h2 class="dek"><p>A Tablet Original: Searing language, with God&#8217;s help</p>
</h2>
				<div class="by-line">By <a class="author" href="https://www.tabletmag.com/author/dorit-rabinyan/">Dorit Rabinyan</a></div>
		</div>

	</header>
	<main class="main large-format" rel="299443">
		<div id="startingArticle" class="article-299443">
				<aside class="left-col">
					<div class="left-col-inner">

										<nav class="navigation">
					<ul class="navbar">
						<li class="logo-container hide"><a class="logo" href="/"><img src="/wp-content/uploads/2020/01/tablet-black.png" alt="Tablet"></a></li>
						<li class="hide"><a href="https://100jewishfoods.tabletmag.com"><img src="https://www.tabletmag.com/wp-content/uploads/2018/03/100foods.gif" alt="The Scroll"></a></li>
						<li class="hide"><a href="/category/jewish-news-and-politics"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015/img/n-and-p.gif" alt="N And P"></a></li>
						<li class="hide"><a href="/category/jewish-life-and-religion"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015/img/l-and-r.gif" alt="L And R"></a></li>
						<li class="hide"><a href="/category/jewish-arts-and-culture"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015/img/a-and-c.gif" alt="A And C"></a></li>
						<li class="hide"><a href="/category/scroll"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015/img/the-scroll.gif" alt="The Scroll"></a></li>
						<li class="hide"><a href="/tag/longform"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015/img/long-form.gif" alt="Long Form"></a></li>
						<li class="hide"><a href="/holidays"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015/img/holidays.gif" alt="Holidays"></a></li>
						<li class="hide"><a href="/podcasts"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015/img/podcasts.gif" alt="Podcasts"></a></li>
					</ul>	
									</nav>
				<div class="narrow-only menu-toggle">
					<img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/menu-icon.png">
				</div>
						<a class="logo" href="/"><img src="/wp-content/uploads/2020/01/tablet-black.png" style="width:151px; height:auto;" alt="Tablet"></a>
						<img class="medium-only" src="https://www.tabletmag.com/wp-content/uploads/2020/02/banner-27.jpg" alt="Header"/>

						<div class="category"><a class="category" href="/?cat=17317">Fiction and Essays</a></div>
						<h1 class="title">Mother Tongue</h1>
						<h2 class="dek"><p>A Tablet Original: Searing language, with God&#8217;s help</p>
</h2>

						<div class="by-line">By <a class="author" href="https://www.tabletmag.com/author/dorit-rabinyan/">Dorit Rabinyan</a></div>
						<div class="date">February 26, 2020 • 12:00 AM</div>

												<ul class="social-icons">
							<li><a class="facebook-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/facebook.png" alt="Facebook"/></a></li>
							<li><a class="twitter-link" target="_blank" href="https://twitter.com/home?status=Tablet+Original%3A+%27Mother+Tongue%2C%27+by+Dorit+Rabinyan https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan via @tabletmag"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/twitter.png" alt="Twitter"/></a></li>
							<li><a class="pinterest-link" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan&media=https://www.tabletmag.com/wp-content/uploads/2020/02/banner-27.jpg&description=Mother Tongue"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/pinterest.png" alt="Pinterest"/></a></li>
							<li><a class="gplus-link" target="_blank" href="https://plus.google.com/share?url=https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/google-plus.png" alt="Google Plus"/></a></li>
							<li><a class="search-link" target="_blank" href="#"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/magnifying-glass.png" alt="Pinterest"/></a></li>
						</ul>
						<script>
	
	
	
						function abbrNum(number, decPlaces) {
						    // 2 decimal places => 100, 3 => 1000, etc
						    decPlaces = Math.pow(10,decPlaces);

						    // Enumerate number abbreviations
						    var abbrev = [ "k", "m", "b", "t" ];

						    // Go through the array backwards, so we do the largest first
						    for (var i=abbrev.length-1; i>=0; i--) {

						        // Convert array index to "1000", "1000000", etc
						        var size = Math.pow(10,(i+1)*3);

						        // If the number is bigger or equal do the abbreviation
						        if(size <= number) {
						             // Here, we multiply by decPlaces, round, and then divide by decPlaces.
						             // This gives us nice rounding to a particular decimal place.
						             number = Math.round(number*decPlaces/size)/decPlaces;

						             // Handle special case where we round up to the next abbreviation
						             if((number == 1000) && (i < abbrev.length - 1)) {
						                 number = 1;
						                 i++;
						             }

						             // Add the letter for the abbreviation
						             number += abbrev[i];

						             // We are done... stop
						             break;
						        }
						    }

						    return number;
						}
	/*
							$.ajax({
							  url: 'https://api.facebook.com/method/links.getStats?urls=https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan&format=json',
							  success: function(data){
								  if (data[0].total_count > 200)	{
			  
									  console.log("fb "+data[0].total_count);
			  
									  if (data[0].total_count > 999)	{
			  							  data[0].total_count = abbrNum(data[0].total_count, 1);
									  }
			  
									  $(".social-icons").css("margin-top","26px");
									  $("aside.left-col ul.social-icons .facebook-link .social-count").remove();
									  $("aside.left-col ul.social-icons .facebook-link").append('<div class="social-count">'+data[0].total_count+'</div>');
								  }
							  }
							});
	
					        var tweets;
					        $.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan&callback=?', function(data){
					           tweets = data.count;
							   if (tweets > 50)	{
								   console.log('tweets ' + tweets);	
								   
		  
								  if (tweets > 999)	{
		  							  tweets = abbrNum(tweets, 1);
								  }
		   
		  
								  $(".social-icons").css("margin-top","26px");
								  $("aside.left-col ul.social-icons .twitter-link .social-count").remove();
								  $("aside.left-col ul.social-icons .twitter-link").append('<div class="social-count" style="left:46px;">'+tweets+'</div>');
							   }
       
					        });
	
							/*
							$.ajax({
							  url: 'https://cdn.api.twitter.com/1/urls/count.json?url=',
							  success: function(twitterdata){
		  
								  var json = twitterdata, obj = JSON.parse(json);

								  console.log("twitter-"+obj.count);
							  }
							});
							*/

						</script>
						<div class="ad">
							<!-- /282843435/Tablet_Box_300x250 -->
							<div id='div-gpt-ad-1433794051435-0' style='height:250px; width:300px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433794051435-0'); });
							</script>
							</div>
						</div>
					</div>
					<div class="clear"></div>
				</aside>

				<section class="main-content article-w-xl">
										<div class="story-content">

												<p>I.</p>
<p>My mother would lose her cool every time we asked where she was going. My siblings and I, if we saw her dressing up to go out, if we asked just matter of factly, without emotion, “hey, Mom, where are you going?” she’d do nothing but ignore us loudly. Any other question she would have gladly answered, but this one, this trivial one, for some reason made her furious. According to her unwritten laws, we had to wait quietly until she herself would say she was just “running to the post office for a second” or “running errands” or “just going to Tel Aviv.”</p>
<p>My mother believed that the very question—“where to?”—ruined the entire purpose of her leaving the house. With all her heart, she believed that if she were to declare her destination out loud, something would go wrong, something would get out of hand, and her entire trip would be in vain. This is why she pretended never to hear the question. If she graced us with an answer, it would’ve been the same as admitting that all her efforts were doomed to fail.</p><!-- <div class='narrow-only mobile-print-ad'><a href='https://tbm.pcdfusion.com/pcd/Order?iKey=I**PRT'><img src='/wp-content/uploads/2015/09/large-print.png'/></a></div> --><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/282843435/Tab_300x250_mobile', [300, 250], 'div­gpt­ad­1437523818843­0').addService(googletag.pubads());googletag.enableServices();});</script><!­­ /282843435/Tab_300x250_mobile ­­><div class='narrow-only medium-only' id='div­gpt­ad­1437523818843­0' style='height:250px; width:300px !important; margin:1em auto;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div­gpt­ad­1437523818843­0'); });</script></div>
<p>But my siblings and I, we never internalized this fatalistic logic of hers. And since she never answered, we repeatedly asked: “Mom, where are you going? Where to, Mom?” Then she would lose it and let us have it: “Where! Where! Where! How many times are you going to ask me that? Nowhere!” And we watched her wildly shake off her shoes, throw down her purse and coat, cancel her plans, and settle back into her house dress. That’s how extreme she was.</p>
<p>My grandmother, I remember seeing her once react similarly to this question. So maybe it was some sort of ancient Persian superstition, some secret code that I never took the trouble to figure out whether it was familial or cultural—if my mother inherited this weird whim from my grandmother, or if it were just a thing that Persian Jewish families did, another of the mannerisms, though certainly not the most bizarre, they brought with them from Iran.</p>
<p>Anyway, this particular fear of my mother’s never passed down to me. Of all the soothing spells, of all the obsessive slogans I’ve internalized from our family’s lexicon of anxieties, this particular superstition somehow skipped over me. Maybe it’s because, when it came to this particular quirk, my father wouldn’t play along (which really makes the case that it was some private mania of my grandmother’s, which was passed down to my mother and made it no further). I don’t remember him getting particularly annoyed by our wondering innocently—“Dad, where are you going?”—and maybe I don’t remember because this question was really never addressed to him. Because every morning, our father would leave the house, headed to one place and one place only without variation: “to work.”</p>
<p>His lack of participation in this particular obsession of my mother’s is noteworthy, because, of the two of them, my father was the more anxious one. It seems to me that my mother, had she not bound her fate with that of a sweet and sensitive and gentle man like him, would’ve been less scared of the world around her. He was an authoritative father who inspired trust but not necessarily confidence. His sensitive eyes, some neurotic tremor in his voice, his constant worrying about us. In their 40 years of marriage there was, between them, great love. I believe even if she had some tendency toward worrying back then, when she met him at 17, that life with him had made it much more severe. She became this way out of complete solidarity with her husband.</p>
<p>You also have to remember that in the beginning of their life together, when they were young parents and still newcomers to Israel, disaster struck. They lost a child. I was 2 1/2 years old when the sick baby was born. For nine months they frequented the hospital, until my baby brother passed away there. My mother sunk into her grief. For days on end she would sit listlessly on the balcony, hiding her eyes from me. My father had been struck by loss for the third time: Two years earlier he lost his brother who drowned at sea, and a year earlier his father died suddenly. This trauma shaped his fatherhood, shaped her motherhood, shaped our home and the language they used to speak—and mainly not to speak—about death.</p>
<p>How anxious they were about the power of words, anxious about the magical power of the things that came out of their mouths. Anxious that what was said, what was passed from their minds to their lips, might spark some undesirable force to spring into action. Anxious with a relentless fear of how fragile everything was, how destined to crumble and die. This anxiety was validated daily by even the most matter-of-fact and banal utterance. This is how it was between the two of them: an anxiety lurking in each sentence they spoke to each other, in everything they said to us, an anxiety that had its inherent logic, like grammar or punctuation.</p>
<p>Most exalted was “with God’s help.” There was no quota in our home for how many “with God’s helps” you could use, certainly not when it came to the divine sphere of your heart’s desires and of congratulations, which unleashed a torrent of “with God’s helps” while simultaneously sighing: “Amen, with God’s help, amen.” But even with life’s little bureaucracies, almost every sentence—whether it was about going to the bank the next day or shopping for groceries next week—began or concluded with “with God’s help.” These words, which were so overused they grinded together into one—with God’s help—were loaded with hope and terror alike. They guaranteed the constant recognition of how small we all were here on earth when measured against the mighty will of fate. It was also an offering to appease fate, a small token, delivered again and again, incessantly, with God’s help, a self-conscious reminder of what these words meant and how important they were.</p>
<p>On the other hand, as a dam of sorts keeping us safe from danger, we had an endless torrent of “we shouldn’t know from such things.” This expression is common in Israeli society, but in our house it was elevated into an obsession. Unlike its secular brother, “God forbid,” or even the nonchalant “Lord save us,” our “we shouldn’t know from such things” was an active act of refusal, as if the terror that arose as soon as death was mentioned helped us keep at bay the knowledge that it was inevitable, insulating ourselves from the obvious. This is why it was customary, in our house, to preface any talk of potential dangers with “we shouldn’t know from such things” as if saying “I’m about to say something menacing, so take a deep breath.”</p>
<p>It would play out like this: It was dinner time, and my mother would recall something she had heard during the day—say, some neighbor or acquaintance having been rushed to the hospital—and wanted to tell my father the news. She would never just deliver the information straightforward, but would instead begin by saying “we shouldn’t know from such things, we shouldn’t know from such things.”</p>
<p>Like some secret password between them, my father would raise his eyes from the plate in front of him and say somberly “we shouldn’t know from such things.”</p>
<p>Only then, when permission was given and preparations were made for the menacing statement, would she tell him what had happened. He would then click his tongue, maybe bite his lip, and ask for more details. And then again, to indicate that this chapter of their conversation had now concluded, they would seal it with another ceremonial indication, this time with their eyes closed: “We shouldn’t know from such things.”</p>
<p>Countless “we shouldn’t know from such things” flowed between them, back and forth. If they were watching TV and happened to see pictures from some disaster site or car crash, they would recite “we shouldn’t know from such things” repeatedly, in some ongoing murmur. Astonished, he would vary from time to time with a muted “Lord help us,” and she, clicking her tongue and speaking in a singsong voice she had fashioned for herself at some point, would say “let it be far far from any home in Israel.”</p>
<p>Language was their gateway into the realm of the imagination. And there, in their imagination, dwelled the most evil of thoughts, the colossal anxiety of all the bad things that could happen, and another, more minor anxiety suggesting that words have a generative power that could make them come to life. The obsessive repetition of those key sentences gave them a sense of control: They were like a speed bump built into the sentence, like insulation, like a shock absorber.</p>
<p>Jewish tradition, in the countless ceremonies it created to set distinct categories apart—the sacred and the mundane, the pure and the profane, and so on—has also created separate forms of speech. In all matters pertaining to the living and the dead, Hebrew sets apart mentioning those who have passed—about them we say “may their memory be a blessing”—and those who are still alive—“may they enjoy a long life.” The hamsa that Jews hailing from Arab countries have adopted plays a similar role, a literal amulet against the evil eye. But this symbolic terminology of words that create distinctions within the sentence became, for my parents a real compulsive disorder.</p>
<p>Because they wouldn’t just say “may their memory be a blessing” on the one hand and “may they enjoy a long life” on the other. Even the fuller, more formal forms of setting the living and the dead apart—expressions like “to make thousands of distinctions between them”—weren’t enough to calm their fear of mentioning the dead and the living in the same breath. In our home, after saying “to make thousands of distinctions” (which they’d usually say in pairs or triplets), my parents, speaking of the living, added a few strict “may they be healthy.”</p>
<p>My siblings and I were always referred to as “the children, may they be healthy.” And if we got carried away and spoke of something that made them anxious, they would immediately let us have it, silencing us with a “Lord save us, we shouldn’t know from such things.” And if one of us dared speak of plans or intentions to do something “tomorrow” or be somewhere “next week,” my father would raise his voice: “With God’s help! Say with God’s help!”</p>
<div class="pull-quote">It was as if someone were always listening, taking notes, and might misinterpret that the words ‘Dorit has gone’ really meant, God forbid, that ‘Dorit was dead.’</div>
<p>Particularly crazy was their distress, that grew stronger with the years, over all the forms of the verb “to go,” a tic which found its way to us children as we grew older, becoming a family tradition. To my parents’ ears, the morbid echo that arose from saying the verb “to go” in the same sentence as the name of one of their living children posed a real and present danger to our well-being. This is why every saying, even the most concrete (“Did Dorit go yet?”), was immediately and automatically paired with something like “Did Dorit go yet, may she be healthy?”</p>
<p>It was as if someone were always listening, taking notes, and might misinterpret that the words “Dorit has gone” really meant, God forbid, that “Dorit was dead.” As if this menacing string of words, once written down somewhere, might actually come true. Which is why it had to be refuted right away, which is why balance had to created after “gone” with a “may she be healthy.” When spoken indirectly this makes some sense, but with direct speech it sounds almost ridiculous: “Doriti, when did you go, may you be healthy?”</p>
<p>&nbsp;</p>
<p>II.</p>
<p>“The tongue has the power of life and death.” This dramatic charge contained in a verse from the book of Proverbs (18:21), made even more stinging the story my mother would tell me when I was a girl, a story in which, to my horror, the metonymic term of the spoken tongue as an actual, physical tongue—the organ that generates speech—was turned from the figurative to the literal.</p>
<p>It was a story she had heard, I assume, from her parents when she was a girl in Iran. And she in turn, as a young mother in Israel, told it to us in Hebrew. But unlike the fables of Hans Christian Andersen and the Brothers Grimm she would read to us at bedtime, stories whose translations were shorn of all cruelties, my mother’s Persian morality tale remained as uncensored as the original. I wonder now if it were etched into the souls of my siblings as deeply as it was into my own, I wonder if they, who are younger than me—and she, too, as she would repeat the story again and again—were left with such a deep impression.</p>
<p>Once upon a time there was a boy who stole an egg and brought it home to his mother. The mother was very happy with the egg, and she hugged the boy and praised him. Years went by, and when the boy was a young man, he snuck into the king’s stables and stole the king’s horse, and he was eventually caught and sentenced to death. Standing on the gallows, he was asked for his final request, and he said, “my mother, just let me give her one final farewell kiss.” The elderly woman emerged from the crowd, weeping, and came by to hug her son. The young man leaned over and kissed his mother on her cheek, kissed her on the lips. And then, to the horror of everyone, he bit her tongue hard. People watching recoiled in horror. The executioners asked him: “Why did you do this to your mother?” And he replied: “When I was a boy and I stole an egg, my mother did not punish me and did not forbid me from stealing, but rather she encouraged me to steal more and more. She’s to blame for my execution today.”</p>
<p>Only now, as I put down in writing what I had known just orally, do I realize that the story has to do with the relationship between a mother and a son, and that this educational tale, designed to help children refrain from stealing, contains the concrete image of my mother telling it to me. The message, in other words, is also delivered in reverse: the story’s heroine is a terrible mother, while the person telling the story is, at least in her own eyes, a benevolent mother.</p>
<p>Another reversal: The young listener, even though the mother is the one who has her tongue painfully cut off by the son, identifies with the terrible pain of the parental figure. Here, there is no simplistic dichotomy of good guys versus bad guys—who here is the protagonist and who the antagonist? Who is good and who is evil? The mother or the son? And my own mother, telling me this cruel story, is she bad or good?</p>
<p>As my mother drew nearer to the story’s climax, to the moment of the kiss, I would watch her lips move with terror. My gaze was fixed on her words and the movement of her tongue, mesmerized by the spittle-flecked twinkling of her sharp teeth. From within the darkness of her mouth would emerge force and vulnerability alike, destructiveness and sensuality, growing embodied in front of my very eyes as the story was told. The metaphorical tongue, the sinful one, which I already knew would receive fierce punishment, and my mother’s telling tongue, red and meaty, the soft kiss about to turn into a terrible severing—was all too alive and too close, too, too real.</p>
<p>The old woman’s shriek. The terrible shock in her eyes. Her open jaw, filling with blood, black and empty. The crowd’s astonished growl. And then the son’s stormy expression, the spasm of disgust on the faces of those watching, as he spits out the severed and bloody lump of flesh that now rolls at the feet of the executioners. And even before that frightful and biblical drama that so stirred my imagination, was that intimate kiss, the fierceness of how forbidden it was. I was 5 or 6 by the time I knew the story well, and that kiss, even if I couldn’t say why, I already knew it was foul.</p>
<p>The more I think about it, the more complex the story seems, and the more the son’s vengeful act seems like some sort of castration fantasy directed at the mother. On the cusp of death, the son realizes a forbidden sexuality with his mother, while simultaneously punishing her for this realization. Also, he gets the last word. Once she’s maimed, once her tongue is cut out, the mother can no longer argue her own innocence. She’s silenced. She doesn’t even have the voice to ask for forgiveness. And so, mother and son return to the pre-verbal stage that comes before the primal sin, that existed before that egg. I was preoccupied with that egg, thinking about its oval fragility inside the son’s sweaty palm. Thinking about him, running, excited, likely to shatter that egg at any moment. And that poor mother, I’ve thought a lot about her hunger, how hungry she must have been that she was so thrilled with one single egg? What could one egg do to sate the hunger of one person, let alone two? I was mad at the mother and I felt sorry for her, I resented her, and I forgave her all at the same time.</p>
<p>And suddenly I notice one more thing I never noticed before: Why is there no father in the story? Where is the boy’s father? And how come I never wondered about that before? And if indeed instilling the fundaments of ethics is the father’s role—the father who is supposed to castrate the son’s Oedipal desire for his mother—then maybe it’s because of the father’s absence that the son has turned into a thief and eventually coveted the king’s horse? Freud might have noted here that the king is himself the concealed father in this story: The young man covets not the king’s horse but his phallus.</p>
<p>&nbsp;</p>
<p>III.</p>
<p>It wasn’t for nothing that my mother repeatedly told me this story. I was 7 or 8, already a veteran at swiping the occasional coin from her wallet, when one morning I outdid myself and stole a mighty 100 lira bill from my father.</p>
<p>It was early. Everyone was still asleep. His shirt, the one he took off when he came home the previous night from work, was draped on the couch. And from its pocket something was protruding—a thick wad of bills, wrapped in a rubber band. I reached out and touched it. There were many hundred-lira bills there. I peeled one off secretly, and put the heavy wad back into the shirt pocket and tucked the purloined bill—did someone say Oedipal?—into my panties.</p>
<p>The smell of my father’s sweat when he came home each night. The sour, manly scent of his shirts, of his cotton undershirts. These were the smells that tickled my nose when I hugged him as he came home each night. Sleepwalking, forever missing him, I waited to hear the sound of his footsteps coming up the stairs, waited for him before I fell totally asleep. His clothes smelled like “work,” his perpetual lover, my mother’s only nemesis, and therefore mine as well.</p>
<p>With the bill deep in my panties, my heart pounded as I slipped back into bed. A little while later, when the entire household woke up, I pretended that I, too, was just rising. On my way to school, the same path as always, I stopped over at Alpha, the neighborhood stationery store. The owner must’ve been surprised to find me waiting for him so early in the morning in front of his store, and he must’ve been even more surprised by the large bill I handed him. It wasn’t pencils, nor cardboards nor a notebook—what eventually did me in was what I ended up buying, and how eager I was to buy it: scented erasers that were then the object of every girl’s craving. They had fantastic shapes and colors, so bright, and the smells they emitted, sharp smells of something new, never faded away.</p>
<p>With my leftover change, all dizzy, I went to Victor’s kiosk (or, as it was officially called, announced by the lettering on the parasol out in front, Tony Montana’s Hangout) and bought 30 round bubble gums, hard and brilliant little balls, filling up a bag with every color in the bubble gum jar.</p>
<div style="float: right; margin-left: 15px; width: 300px;">
<img src="https://www.tabletmag.com/wp-content/uploads/2020/02/embed-1.png" alt="" />
<div class="caption">The 14th-century Catalonian &#8216;Kaufmann&#8217; Haggadah depicts the angel Gabriel descending from a cloud guiding the child Moses&#8217; hand toward the vessel of burning coal <em>(Collage: Tablet magazine; <a href="https://commons.wikimedia.org/wiki/File:Illustration-childhood-of-moses.jpg">Wikimedia commons</a>)</em></div>
</div>
<p>The very same day I was caught, as soon as I returned home in the afternoon. Shamefaced, I had to return all the dozens of pretty erasers after Alpha’s owner ratted me out to my mother and told her all about that morning’s wild purchase. But the round bubble gums I had time enough to chew, in haste, in the field behind our house. I sat on a rock and chewed them all, one by one, until I felt sick and my jaws hurt.</p>
<p>When I came back home, my mother punished me. I still have a scar from the educational lesson she taught me that day. The scar is on the back of my right hand, thin and pale and, on wintry days, silvery and shimmering. Her method of punishment wasn’t original, but something she must have seen as a girl. She punished me the same way they punished children in Iran when they were caught stealing, the same punishment never meted out to the boy who stole the egg, the same punishment that would have saved his mother her shame.</p>
<p>It happened in the kitchen. She stood above me and lit a match, taking a long moment and letting the flame burn, and then blew it out. Then she pursed her lips, grabbed my hand, and brought the still smoking and blackened match to the back of my hand, with me screaming in her lap the entire time. It was a cruel punishment by today’s standards, and even by the standards of back then, Israel in the 1980s, but more than the searing touch of the match on my skin, I remember what I saw in her two eyes as they reflected the fire, remember her fright and her tears for what she was doing. I remember her quivering hand and her hoarse shout: “The next time your hand will burn! Remember and never take anything that isn’t yours!”</p>
<p>&nbsp;</p>
<p>IV.</p>
<p>“And the child grew up, and Pharaoh would kiss and hug him, and he would take Pharaoh’s crown and put it on his own head. And the magicians of Egypt sat there and said: We are fearful of he who takes your crown and puts it on his own head, lest he ends up taking away your kingdom from you. Some said Moses should be killed, and some said he should be burned. They tested him and brought before him bowls with gold and coals. If he reaches for the gold, he has knowledge and will be killed. And if he reaches for the coal, he has no knowledge and will be spared. They set the bowls before him and immediately he reached for the gold, and the angel Gabriel came and pushed away his hand and it grabbed the coal. And Moses put his scorched hand in his mouth and burnt his tongue, and became tongue-tied and stuttered.”</p>
<p>Right here, in the tale told by our rabbinic elders about Moses in Pharaoh’s court, everything comes together: the greedy instinct that reaches out for the egg, for the wad of bills, the king’s crown; the searing by fire, whether by match or by coals; and the tongue, maimed, castrated, punished for desire.</p>
<p>Because, really, what was it my mother wanted when she told me again and again of “the boy who stole the egg”? She wanted me not to go out into the world all bold and covetous, she wanted me to stifle my whims so I wouldn’t be punished and bring shame upon her. In so doing, she placed me in a paradoxical situation, a lose-lose scenario. If I had too much free will, if I developed an appetite and grabbed all I could, she would be punished for not raising me right. And if I obeyed her and her fears and became a docile daughter, she would castrate my freedom. It was this terrible balance: Would it be the mother who would condemn her daughter to a mute life, or would it be the daughter who caused her mother’s tongue to be cut out?</p>
<p>In fact, this was the message of all the panicky slogans recited in our home, day and night. With all the nonstop humming of “we shouldn’t know from such things” and “may she be healthy” and “to make thousands of distinctions,” my parents signaled that words and the spoken language itself were deadly and dangerous, that they contained a destructive force that one just had to rein in. By castrating their spontaneous speech, that natural speech that trusted in life (“With God’s help! Say with God’s help!”), my parents again and again bit their very own tongues.</p>
<p>The angel Gabriel’s intervention, the burning coal he shoved into the soft mouth of infant Moses, saved the latter from death, but the traumatizing burn severely stunted his speech. And I, a cheeky Israeli child, nicknamed “Pepper” by my Iranian uncles, a tribute to my quick and sharp tongue. Language, when I learned how to read and write, gave me pleasure, and, with time, tools to create worlds of my own. My two hands—the one seared by the match and the one that still remembers fire—move on the keyboard, telling stories. And yet, something is always stuttering within. Maybe it’s my guilty heart. With the bowl of gold lying in front of me, something about the freedom to reach out my hand and greedily grab whatever I want resonates with its own strong logic. My parents were mortified by the power of words, and I, terrified by the power of desire, have made words my life.</p>
<p>***</p>
<p><em>Translated from the Hebrew by Liel Leibovitz.</em></p>
</p>
						<script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/282843435/Tab_300x250_mobile', [300, 250], 'div­gpt­ad­1437523818843­0').addService(googletag.pubads());googletag.enableServices();});</script><!­­ /282843435/Tab_300x250_mobile ­­><div class='narrow-only medium-only' id='div­gpt­ad­1437523818843­0' style='height:250px; width:300px; margin:1em auto;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div­gpt­ad­1437523818843­0'); });</script></div>																			<br/>
										<script>
						$(document).ready(function(){
							//$('.fancybox').fancybox();
							
							$(".fancybox").fancybox({
							    helpers : {
							        title: {
							            type: 'inside'
							        }
							    }
							});
							$("#launch-slideshow").click(function(){
								$(".fancybox").eq(0).trigger('click');	
							});
						});
					</script>
						<br/><br/><br/>
										
										<p class="story-author-bio"><em>Dorit Rabinyan is the author of, among other titles,</em> Strand of a Thousand Pearls<em> and</em> <a href="https://www.penguinrandomhouse.com/books/137163/all-the-rivers-by-dorit-rabinyan/">All the Rivers</a><em>. She lives in Tel Aviv.</em></p>
											<div class="end_of_story"></div>
					</div>
					<div class="story-tools">
												<ul class="social-icons">
							<li><a class="facebook-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/facebook.png" alt="Facebook"/></a></li>
							<li><a class="twitter-link" target="_blank" href="https://twitter.com/home?status=Tablet+Original%3A+%27Mother+Tongue%2C%27+by+Dorit+Rabinyan https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan via @tabletmag"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/twitter.png" alt="Twitter"/></a></li>
							<li><a class="pinterest-link" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan&media=https://www.tabletmag.com/wp-content/uploads/2020/02/banner-27.jpg&description=Mother Tongue"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/pinterest.png" alt="Pinterest"/></a></li>
							<li><a class="gplus-link" target="_blank" href="https://plus.google.com/share?url=https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/google-plus.png" alt="Google Plus"/></a></li>
							<li><a class="search-link" target="_blank" href="#"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/magnifying-glass.png" alt="Pinterest"/></a></li>
						</ul>
						<script>
	
	
	
						function abbrNum(number, decPlaces) {
						    // 2 decimal places => 100, 3 => 1000, etc
						    decPlaces = Math.pow(10,decPlaces);

						    // Enumerate number abbreviations
						    var abbrev = [ "k", "m", "b", "t" ];

						    // Go through the array backwards, so we do the largest first
						    for (var i=abbrev.length-1; i>=0; i--) {

						        // Convert array index to "1000", "1000000", etc
						        var size = Math.pow(10,(i+1)*3);

						        // If the number is bigger or equal do the abbreviation
						        if(size <= number) {
						             // Here, we multiply by decPlaces, round, and then divide by decPlaces.
						             // This gives us nice rounding to a particular decimal place.
						             number = Math.round(number*decPlaces/size)/decPlaces;

						             // Handle special case where we round up to the next abbreviation
						             if((number == 1000) && (i < abbrev.length - 1)) {
						                 number = 1;
						                 i++;
						             }

						             // Add the letter for the abbreviation
						             number += abbrev[i];

						             // We are done... stop
						             break;
						        }
						    }

						    return number;
						}
	/*
							$.ajax({
							  url: 'https://api.facebook.com/method/links.getStats?urls=https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan&format=json',
							  success: function(data){
								  if (data[0].total_count > 200)	{
			  
									  console.log("fb "+data[0].total_count);
			  
									  if (data[0].total_count > 999)	{
			  							  data[0].total_count = abbrNum(data[0].total_count, 1);
									  }
			  
									  $(".social-icons").css("margin-top","26px");
									  $("aside.left-col ul.social-icons .facebook-link .social-count").remove();
									  $("aside.left-col ul.social-icons .facebook-link").append('<div class="social-count">'+data[0].total_count+'</div>');
								  }
							  }
							});
	
					        var tweets;
					        $.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan&callback=?', function(data){
					           tweets = data.count;
							   if (tweets > 50)	{
								   console.log('tweets ' + tweets);	
								   
		  
								  if (tweets > 999)	{
		  							  tweets = abbrNum(tweets, 1);
								  }
		   
		  
								  $(".social-icons").css("margin-top","26px");
								  $("aside.left-col ul.social-icons .twitter-link .social-count").remove();
								  $("aside.left-col ul.social-icons .twitter-link").append('<div class="social-count" style="left:46px;">'+tweets+'</div>');
							   }
       
					        });
	
							/*
							$.ajax({
							  url: 'https://cdn.api.twitter.com/1/urls/count.json?url=',
							  success: function(twitterdata){
		  
								  var json = twitterdata, obj = JSON.parse(json);

								  console.log("twitter-"+obj.count);
							  }
							});
							*/

						</script>						<a class="email-this" href="#">EMAIL</a>
						<a class="print-this" target="_blank" href="https://www.tabletmag.com/jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan/?print=1">PRINT</a>

												<a class="comment-toggle" href="#">COMMENT</a>
													<div class="clear"></div>
					<div class="outter-comment-container" style="display:none;">
	

		 


	<script>
	    window._tpm = window._tpm || [];


	    //Change this from sandbox to prod for switching environments
	    var env = 'live';

	    if (env == 'sandbox') {
	        //Sandbox configuration
	        window._tpm['paywallID'] = '53004759';
	        window._tpm['sandbox'] = true;
	    } else {
	        //Production configuration
	        window._tpm['paywallID'] = '53004759';
	    }

	    //flip this true/false to prevent a page from being tracked
	    window._tpm['trackPageview'] = true;

	    /**
	     * This callback is executed when the user is a non-paid user.
	     * In this state, we'll want to prompt them with the offer
	     * after a certain number of views
	     */
	    window._tpm['onMeterActive'] = function (meter) {
	        //always show ads
	        hideComments();
	        showNonMember();
	    };

	    /**
	     * This callback is executed when the user has paid or has been granted access
	     * All we will do here is update the page to show the user is a 'subscriber'
	     */
	    window._tpm['onAccessGranted'] = function (meter) {
			console.log("we're in");
	        if (meter.expires === 0) {
	            expires = "";
	        } else {
	            expires = "until " + new Date(meter.expires * 1000).toLocaleDateString();
	        }
	        showMember(expires);

	    };

	    /**
	     * This callback is executed after purchase or login
	     * For now, just reload the page
	     */
	    window._tpm['onCheckoutSuccess'] = function (meter) {
	        document.location.reload();
	    };


	    /**
	     * We are always going to prevent the 'default' behavior of the paywall.
	     * Always return false here.
	     */
	    window._tpm['onShowOffer'] = function (meter) {
	        return false;
	    };


	    /**
	     * This function is called when it is time to enable the ads
	     * Add additional custom add logic here.
	     */
	    function hideComments() {
				/* custom impl here */
	    }

	    /**
	     * This method is used to show all the relavant
	     * information on the page when the user does not have access.
	     * We are using jquery to show/hide and place the subscriber section
	     * You can add additional logic here
	     */
	    function showNonMember() {
				/* manipulate site assets */
			console.log("non-member");

			$("#leave-comment-container").remove();
			$("#comments-container").show();
	    }

	    /**
	     * This method is used to show all the relavant
	     * information on the page when the user has access.
	     * We are using jquery to show/hide and place the subscriber section
	     * You can add additional logic here
	     */
	    function showMember(expires) {
			console.log("member");
			$(".tinypass-comments").remove();
			$("#comments-container").show();
				/* manipulate site assets */
	    }

	</script>
					

							
<!-- You can start editing here. -->
<div id="story-comments">
	<a name="comments"></a> 
	<img id="comments-header" src="/wp-content/themes/tablet-2/images/comments-header.gif" />
	
	<div class="tinypass-comments">
		<br/>
		<p>
			<a onclick="getTPMeter().showOffer();return false;" class="subscribe-link">Click here for access to comments</a>
		</p>
		<p>
			COMMENTING CHARGES<br/>
			Daily rate: $2<br/>
			Monthly rate: $18<br/>
			Yearly rate: $180
		</p>

		<p>WAIT, WHY DO I HAVE TO PAY TO COMMENT?<br/>
								Tablet is committed to bringing you the best, smartest, most enlightening and entertaining reporting and writing on Jewish life, all free of charge. We take pride in our community of readers, and are thrilled that you choose to engage with us in a way that is both thoughtful and thought-provoking. But the Internet, for all of its wonders, poses challenges to civilized and constructive discussion, allowing vocal—and, often, anonymous—minorities to drag it down with invective (and worse).  Starting today, then, we are asking people who'd like to post comments on the site to pay a nominal fee—less a paywall than a gesture of your own commitment to the cause of great conversation. All proceeds go to helping us bring you the ambitious journalism that brought you here in the first place. </p>

		<p>I NEED TO BE HEARD! BUT I DONT WANT TO PAY. <br/>
								Readers can still interact with us free of charge via Facebook, Twitter, and our other social media channels, or write to us at letters@tabletmag.com. Each week, we’ll select the best letters and publish them in a new letters to the editor feature on the Scroll. </p>

		<p>We hope this new largely symbolic measure will help us create a more pleasant and cultivated environment for all of our readers, and, as always, we thank you deeply for your support.</p>
	</div>
	
	<div id="comments-tools">
		<a href="#" id="view-comments"><span id="comments-toggle" class="comments-text">Access</span><strong class="comments-count">0</strong><span class="comments-text">comments</span></a>
	</div>
	
	<!-- comments begin -->
		<div id="comments-container">

		
		<div class="comments-list"></div>
	</div>
	<!-- comments end -->
	<!-- /jewish-arts-and-culture/299443/mother-tongue-dorit-rabinyan -->
	<!-- leave a comment begin -->
	
	<div id="leave-comment-container">
		<form action="https://www.tabletmag.com/wp-comments-post.php" method="post" id="comment-form">
			<div class="clearfix">
				<div id="comment-author-container" class="grid-3 grid-first">
					
					<label for="name">Name <em>(required)</em></label>
					<input type="text" name="author" id="author" value="" size="22" tabindex="1" class="comment-input" />

					<label for="email">Email <em>(required, will not be published)</em></label>
					<input type="text" name="email" id="email" value="" size="22" tabindex="2" class="comment-input" />

					<label for="website">Website <em>(optional)</em></label>
					<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="comment-input" />


									</div>
				<div id="comment-message-container" class="grid-5 grid-last">
					<label for="message">Message</label>
					<textarea name="comment" id="comment" rows="10" tabindex="4" class="comment-textarea" maxlength="2000"></textarea>
				</div>
			</div>
			<div id="comment-message-rules" class="clearfix">
				<div id="char-count">2000</div>
				<p>Your comment may be no longer than 2,000 characters, approximately 400 words. HTML tags are not permitted, nor are more than two URLs per comment. We reserve the right to delete inappropriate comments.</p>
			</div>
			<div id="comment-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit" />
			<input type='hidden' name='comment_post_ID' value='299443' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</div>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="476c03ee98" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>		</form>
	</div>
</div>


<script>
var charCount = 0;
var oldString = "";
var newString = "";

jQuery("#submit").click(function(){
	if ( jQuery("#comment").val().length > 2000){
		alert("Your comment may be no longer than 2,000 characters, approximately 400 words.");
		return false;
	}
	return true;
});

jQuery("#comment").keyup(function(){
	charCount = 2000 - jQuery("#comment").val().length;
	//$("#charTitle .charError").remove();
	
	if ( charCount == 0 ){
		jQuery("#char-count").html('0');
	}
	else if ( charCount < 0 ){
		oldString = jQuery("#comment").val();
		newString = oldString.slice(0,2000);
		jQuery("#comment").val(newString);
		//$("#charTitle").append('<div class="charError">Too many characters, your comment has been shortened to 2,000 characters.</div>');
		$("#char-count").html('0');
	}
	else {
		jQuery("#char-count").css("color","000");
		jQuery("#char-count").html(charCount);
	}
});



</script>						
					</div>						<div class="tag-container">
							<ul class="tags"><li class="tags-title">MORE IN:</li><li><a href="https://www.tabletmag.com/tag/dorit-rabinyan" rel="tag">Dorit Rabinyan</a></li><li><a href="https://www.tabletmag.com/tag/hebrew-fiction" rel="tag">hebrew fiction</a></li><li><a href="https://www.tabletmag.com/tag/israeli-fiction" rel="tag">Israeli fiction</a></li><li><a href="https://www.tabletmag.com/tag/tablet-original-fiction" rel="tag">Tablet Original Fiction</a></li><li><a href="https://www.tabletmag.com/tag/translation" rel="tag">translation</a></li></ul>							<div class="clear"></div>
						</div>
						<div class="clear"></div>
												<div class="article-ad">
							<script type='text/javascript'>
							var googletag = googletag || {};
							googletag.cmd = googletag.cmd || [];
							(function() {
							var gads = document.createElement('script');
							gads.async = true;
							gads.type = 'text/javascript';
							var useSSL = 'https:' == document.location.protocol;
							gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
							var node = document.getElementsByTagName('script')[0];
							node.parentNode.insertBefore(gads, node);
							})();
							</script>

							<script type='text/javascript'>
							googletag.cmd.push(function() {
							googletag.defineSlot('/282843435/Tablet_Leaderboard_728x90', [728, 90], 'div­gpt­ad­1434411900820­0').addService(googletag.pubads());
							googletag.enableServices();
							});
							</script>

							<!­­ /282843435/Tablet_Leaderboard_728x90 ­­>

							<div id='div­gpt­ad­1434411900820­0' class="med-and-wide-only" style='height:90px; width:728px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div­gpt­ad­1434411900820­0'); });
							</script>

							</div>
						</div>					</div>

					<div class="end_of_story"></div>
				</section>
				
				<aside class="right-col">

								<ul class="article-list">
				<li class="article-list-title">
					Thou Shalt Read
				</li>
				<li class="selected">
					<div class="current-article-signifier"></div>
					<div class="progress-bar"></div>
					<h1 class="title">Mother Tongue</h1>
					<div class="by-line">By <a class="author" href="https://www.tabletmag.com/author/dorit-rabinyan/">Dorit Rabinyan</a></div>
				</li>
										
						<li class="upcoming-article" rel="299418">
							<div class="progress-bar"></div>
							<h1 class="title"><a href="https://www.tabletmag.com/jewish-news-and-politics/299418/american-caesars">American Caesars</a></h1>
														<div class="by-line">By <a class="author" href="https://www.tabletmag.com/author/michael-lind/">Michael Lind</a></div>
													</li>
												
						<li class="upcoming-article" rel="299527">
							<div class="progress-bar"></div>
							<h1 class="title"><a href="https://www.tabletmag.com/jewish-arts-and-culture/299527/jean-daniel-bernard-henri-levy">The Death of Jean Daniel</a></h1>
														<div class="by-line">By <a class="author" href="https://www.tabletmag.com/author/bhl/">Bernard-Henri Lévy</a></div>
													</li>
												
						<li class="upcoming-article" rel="299509">
							<div class="progress-bar"></div>
							<h1 class="title"><a href="https://www.tabletmag.com/jewish-life-and-religion/299509/women-of-the-book">Women of the Book</a></h1>
														<div class="by-line">By <a class="author" href="https://www.tabletmag.com/author/mingall/">Marjorie Ingall</a></div>
													</li>
									</ul>					<div class="newsletter-signup">
						<div class="sidebar-module" id="newsletter-module">
									<div id="newsletter-header">
										<img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/wellcometoyou.png"/>
									</div>
									<div id="newsletter-subhead">
										Sign up for Tablet&rsquo;s daily newsletter
									</div>
									<div id=""></div>
									<div id="sidebar-mc-signup-container">
										<form action="https://tabletmag.us1.list-manage.com/subscribe/post?u=10ba00461a63ee91d9ba58b70&amp;id=c308bf8edb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
												<fieldset>
													<input type="text" value="Email address" name="EMAIL" class="required email" id="mce-EMAIL"><input type="submit" value="JOIN" name="subscribe" id="mc-embedded-subscribe" class="subscribe">
													<div for="mce-EMAIL" generated="true" class="sidebar-mc-status error" id="sidebar-mc-status"></div>
												</fieldset>
										</form>
									</div>
								</div>
					</div>
					<!-- <div class="right-col-print-mag">
						<a href="http://www.imsnews.com/home.php?page=magPage&pubid=9416" target="_blank" class="print-mag-button "><img src="/wp-content/uploads/2015/09/print-magazine-wide.png" alt="Print Magazine"></a>
						<a href="https://tbm.pcdfusion.com/pcd/Order?iKey=I**PRT" target="_blank" class="print-mag-button "><img src="/wp-content/uploads/2015/09/print-magazine-wide.png" alt="Print Magazine"></a>
					</div>-->
					<div class="right-col-print-mag">
						<a href="https://tabletmag.networkforgood.com" class="print-mag-button " target="_blank"><img src="/wp-content/uploads/2015/12/NewDonateButton2.png" alt="Donate"></a>
					</div>
				</aside>
		</div>
	</main><!-- End primary page content -->

	</div>
	<footer class="contentinfo">
		<ul class="footer-lists">
			<li class="top-level">
				<a class="logo" href="/"><img src="https://www.tabletmag.com/wp-content/uploads/2020/01/tablet-orange.png" alt="Tablet" style="width:141px; height:auto;"></a>
			</li>
			<li class="top-level">
				<ul>
					<li><a href="/category/jewish-arts-and-culture"><strong>ARTS &amp; CULTURE</strong></a></li>
					<li><a href="/?cat=28">Books</a></li>
					<li><a href="/category/jewish-arts-and-culture/fiction-jewish-arts-and-culture">Fiction</a></li>
					<li><a href="/?cat=267">Film</a></li>
					<li><a href="/category/jewish-arts-and-culture/the-internet">The Internet</a></li>
					<li><a href="/?cat=30">Music</a></li>
					<li><a href="/?cat=268">Television</a></li>
					<li><a href="/?cat=31">Theater &amp; Dance</a></li>
					<li><a href="/?cat=57">Visual Art &amp; Design</a></li>
				</ul>
			</li>
			<li class="top-level">
				<ul>
					<li><a href="/category/jewish-life-and-religion"><strong>LIFE &amp; RELIGION</strong></a></li>
					<li><a href="/?cat=34">Observance</a></li>
					<li><a href="/?cat=35">Food</a></li>
					<li><a href="/?cat=36">Family</a></li>
					<li><a href="/?cat=14069">Personal History</a></li>
					<li><a href="/?cat=14068">Notebook</a></li>
				</ul>
			</li>
			<li class="top-level">
				<ul>
					<li><a href="/category/jewish-news-and-politics"><strong>NEWS &amp; POLITICS</strong></a></li>
					<li><a href="/?cat=40">United States</a></li>
					<li><a href="/?cat=41">Middle East</a></li>
					<li><a href="/?cat=42">World</a></li>
					<li><a href="/?cat=296">Sports</a></li>
				</ul>
			</li>
			<li class="top-level uppercase">
				<ul>
					<li><a href="/?cat=1">The Scroll</a></li>
					<li><a href="/author/unorthodox">UNORTHODOX</a></li>
					<li><a href="/about/">ABOUT US</a></li>
					<li><a href="/contact/">CONTACT</a></li>
					<li><a href="https://nextbookpress.com/">NEXTBOOK PRESS</a></li>
				</ul>
			</li>
			<div class="clear"></div>
		</ul>
		<div class="sub-footer-container">
			<div class="sub-footer">
				<p>Tablet Magazine is a project of Nextbook Inc. </p>
				<p>Copyright © 2020 Nextbook Inc. All rights reserved.<span class="spacer">|</span><a href="/terms-of-service">Terms of Service &amp; Privacy Policy</a><span class="spacer">|</span>Site by <a href="http://superfame.us" rel="nofollow" target="_blank">Superfame</a></p>
			</div>
		</div>
		
		<div class="popover-container">
			<div class="popover">
				<!--
				<div class="newsletter-signup">
					<a href="#" class="popover-close">X</a>
					<div class="popover-title">We'll Come to You</div>
					<div class="popover-subtitle">Sign up for Tablet's daily newsletter</div>
					<form action="https://tabletmag.us1.list-manage.com/subscribe/post?u=10ba00461a63ee91d9ba58b70&amp;id=c308bf8edb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
							<fieldset>
								<input type="text" value="Email address" name="EMAIL" class="required email" id="mce-EMAIL"><input type="submit" value="JOIN" name="subscribe" id="mc-embedded-subscribe" class="subscribe">
								<div for="mce-EMAIL" generated="true" class="sidebar-mc-status error" id="sidebar-mc-status"></div>
							</fieldset>	
					</form>
					<div class="popover-error"></div>
				</div>
					-->
				<div class="search-box">
					<a href="#" class="popover-close">X</a>
<script>
  (function() {
    var cx = '003668134412066588692:hjyzrbmkahi';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
				</div>
				<script>
				var adFired = false;
				</script>
				
				<!-- START POPOVER AD -->
								<!-- END POPOVER AD -->
				
				
								<!-- Popover Ad Popover Ad Popover Ad -->
				<div class="story-email-box"> 
					<a href="#" class="popover-close">X</a>
					<div id="story-email-inner">
						<label for="your-email">Your email address (required)</label>
						<input type="text" value="" name="your-email" id="your-email">
						<div id="yourEmailError">Your email is not valid</div>
		
						<label for="your-name">Your name (required)</label>
						<input type="text" value="" name="your-name" id="your-name">
		
						<label for="recipient-email">Recipient's email address (required)</label>
						<input type="text" value="" name="recipient-email" id="recipient-email">
						<div id="recipientEmailError">Recipient's email is not valid</div>
						<label for="story-message">Message</label>
						<textarea maxlength="500" rows="5" name="story-message" id="story-message"></textarea>
						<div class="clearfix" id="story-email-actions">
							<a href="#" id="story-email-submit">Submit</a>
						</div>
		
						<p class="emailThisSent">
							Your email has been sent.
						</p>
						<p class="emailThisSent">
							<a id="sendAnother" href="#">Click here to send another</a>
						</p>

					</div>
				</div>
			</div>
		</div>
		<div class="animated-email-box">
						<div class="animated-email-box-inner" style="position:relative;">
				<img id="animated-email-box-logo" src="https://www.tabletmag.com/wp-content/uploads/2016/01/tablet-t.gif"/>
				<div class="animated-email-box-text">We'll Come to You! <br> Sign Up For Our Daily Newsletter</div>
				<a href="#" id="animated-email-box-close">x</a>
				
				<!-- Begin MailChimp Signup Form -->
				<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
				<style type="text/css">
					#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
					/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
					   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
				</style>
				<div id="mc_embed_signup">
				<form action="//tabletmag.us1.list-manage.com/subscribe/post?u=10ba00461a63ee91d9ba58b70&amp;id=c308bf8edb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				    <div id="mc_embed_signup_scroll">
				<div class="mc-field-group">
					<label for="mce-EMAIL">Email Address </label>
					<i class="fa fa-envelope-o"></i>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
				</div>
				<div class="mc-field-group">
					<i class="fa fa-user"></i>
					<label for="mce-MMERGE3">Name <span>(optional)</span></label>
					<input type="text" value="" name="MMERGE3" class="" id="mce-MMERGE3">
				</div>
				<div class="mc-field-group">
					<i class="fa fa-location-arrow"></i>
					<label for="mce-MMERGE1">Zip <span>(optional)</span></label>
					<input type="text" value="" name="MMERGE1" class="" id="mce-MMERGE1">
				</div>
					<div id="mce-responses" class="">
						<div class="response" id="mce-error-response" style="display:none"></div>
						<div class="response" id="mce-success-response" style="display:none"></div>
					</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_10ba00461a63ee91d9ba58b70_c308bf8edb" tabindex="-1" value=""></div>
				    <input type="submit" value="SIGN ME UP" name="subscribe" id="mc-embedded-subscribe">
				    </div>
				</form>
				<script>
				
				var sx = $( window ).width()/2;
				var boxWidth = $(".animated-email-box").width()/2;
				var moveLeft = sx-boxWidth;
				
				if (sx < 320)	{
					moveLeft = "10%";
				}
				
				$(document).ready(function(){
					/*
					if (!adFired)	{
						if($.cookie('animated-email-box-fired') == undefined) { 
						    $.cookie('animated-email-box-fired', '1', {expires:3, path:'/'});
						    $.cookie('todays-fired', '1', {expires:1, path:'/'});
							$(".animated-email-box").animate({"left":moveLeft},300);
							adFired = true;
						}
					}
					*/
				});
				
				</script>
				</div>
				<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[1]='MMERGE1';ftypes[1]='zip';fnames[3]='MMERGE3';ftypes[3]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[2]='MMERGE2';ftypes[2]='text';fnames[5]='MMERGE5';ftypes[5]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
				<!--End mc_embed_signup-->
			</div>
		</div>
		
				
		
		<script>
		
		$(document).ready(function(){
			
			
			
							//Popover ad
				if (!adFired)	{
					if($.cookie('tablet-print-signup-pop-') == undefined) { 
					    $.cookie('tablet-print-signup-pop-', '1', {expires:, path:'/'});
						$(".popover-container").show();
						$(".newsletter-signup").hide();
						$(".search-box").hide();
						$(".story-email-box").hide();
						$(".popover").css("padding","0").css("background","transparent");
						adFired = true;
					}	
				}
							//Popover ad
				if (!adFired)	{
					if($.cookie('tablet-print-signup-pop-') == undefined) { 
					    $.cookie('tablet-print-signup-pop-', '1', {expires:, path:'/'});
						$(".popover-container").show();
						$(".newsletter-signup").hide();
						$(".search-box").hide();
						$(".story-email-box").hide();
						$(".popover").css("padding","0").css("background","transparent");
						adFired = true;
					}	
				}
							//Popover ad
				if (!adFired)	{
					if($.cookie('tablet-print-signup-pop-') == undefined) { 
					    $.cookie('tablet-print-signup-pop-', '1', {expires:, path:'/'});
						$(".popover-container").show();
						$(".newsletter-signup").hide();
						$(".search-box").hide();
						$(".story-email-box").hide();
						$(".popover").css("padding","0").css("background","transparent");
						adFired = true;
					}	
				}
			
			

			

		});
		
		
		</script>
		
	</footer>
	
	<script type="text/javascript">
	var fnames = new Array();var ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';
	try {
	    var jqueryLoaded=jQuery;
	    jqueryLoaded=true;
	} catch(err) {
	    var jqueryLoaded=false;
	}
	var head= document.getElementsByTagName('head')[0];
	if (!jqueryLoaded) {
	    var script = document.createElement('script');
	    script.type = 'text/javascript';
	    script.src = 'https://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js';
	    head.appendChild(script);
	    if (script.readyState && script.onload!==null){
	        script.onreadystatechange= function () {
	              if (this.readyState == 'complete') mce_preload_check();
	        }    
	    }
	}
	
	jQuery("#mce-EMAIL").click(function(){
		if (jQuery("#mce-EMAIL").val() == "Your email address"){
			jQuery("#mce-EMAIL").val("");
		}
	});
	
	
	var script = document.createElement('script');
	script.type = 'text/javascript';
	script.src = 'https://downloads.mailchimp.com/js/jquery.form-n-validate.js';
	head.appendChild(script);
	var err_style = '';
	try{
	    err_style = mc_custom_error_style;
	} catch(e){
	    err_style = '';
	}
	
	var head= document.getElementsByTagName('head')[0];
	var style= document.createElement('style');
	style.type= 'text/css';
	if (style.styleSheet) {
	  style.styleSheet.cssText = '.mce_inline_error {' + err_style + '}';
	} else {
	  style.appendChild(document.createTextNode('.mce_inline_error {' + err_style + '}'));
	}
	head.appendChild(style);
	setTimeout('mce_preload_check();', 250);

	var mce_preload_checks = 0;
	function mce_preload_check(){
	    if (mce_preload_checks>40) return;
	    mce_preload_checks++;
	    try {
	        var jqueryLoaded=jQuery;
	    } catch(err) {
	        setTimeout('mce_preload_check();', 250);
	        return;
	    }
	    try {
	        var validatorLoaded=jQuery("#fake-form").validate({});
	    } catch(err) {
	        setTimeout('mce_preload_check();', 250);
	        return;
	    }
	    mce_init_form();
	}
	function mce_init_form(){
	    jQuery(document).ready( function($) {
	      var options = { errorClass: 'sidebar-mc-status', errorElement: 'div', onkeyup: function(){}, onfocusout:function(){}, onblur:function(){}  };
	      var mce_validator = $("#mc-embedded-subscribe-form").validate(options);
	      $("#mc-embedded-subscribe-form").unbind('submit');//remove the validator so we can get into beforeSubmit on the ajaxform, which then calls the validator
	      options = { url: 'https://tabletmag.us1.list-manage.com/subscribe/post-json?u=10ba00461a63ee91d9ba58b70&id=c308bf8edb&c=?', type: 'GET', dataType: 'json', contentType: "application/json; charset=utf-8",
	                    beforeSubmit: function(){
	                        $('#mce_tmp_error_msg').remove();
	                        $('.datefield','#mc_embed_signup').each(
	                            function(){
	                                var txt = 'filled';
	                                var fields = new Array();
	                                var i = 0;
	                                $(':text', this).each(
	                                    function(){
	                                        fields[i] = this;
	                                        i++;
	                                    });
	                                $(':hidden', this).each(
	                                    function(){
	                                        var bday = false;
	                                        if (fields.length == 2){
	                                            bday = true;
	                                            fields[2] = {'value':1970};//trick birthdays into having years
	                                        }
	                                    	if ( fields[0].value=='MM' && fields[1].value=='DD' && (fields[2].value=='YYYY' || (bday && fields[2].value==1970) ) ){
	                                    		this.value = '';
										    } else if ( fields[0].value=='' && fields[1].value=='' && (fields[2].value=='' || (bday && fields[2].value==1970) ) ){
	                                    		this.value = '';
										    } else {
		                                        this.value = fields[0].value+'/'+fields[1].value+'/'+fields[2].value;
		                                    }
	                                    });
	                            });
	                        return mce_validator.form();
	                    }, 
	                    success: mce_success_cb
	                };
	      $('#mc-embedded-subscribe-form').ajaxForm(options);      

	    });
	}
	function mce_success_cb(resp){
		jQuery(".mce-success-response").show().html("Success! Please look for our confirmation email.");
	}

	</script>
	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "https://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-9dM8eVdThWem6"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-9dM8eVdThWem6.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	<!-- Google Code for All Tablet Visitors Remarketing List -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 1038294607;
	var google_conversion_language = "en";
	var google_conversion_format = "3";
	var google_conversion_color = "666666";
	var google_conversion_label = "k7CMCM-yxAEQz7yM7wM";
	var google_conversion_value = 0;
	/* ]]> */
	</script>
	<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/1038294607/?value=0&amp;label=k7CMCM-yxAEQz7yM7wM&amp;guid=ON&amp;script=0"/>
	</div>
	</noscript>
	
				<script type="text/javascript">
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0014/3438.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
		</script>
			
	

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "https://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-d1x2X8_nNBHjc"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-d1x2X8_nNBHjc.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
<!-- BEGIN Kelsey Media CODE -->
<script type="text/javascript">
document.write('<scr'+'ipt src="https://ads.dkelseymedia.com/servlet/view/banner/javascript/zone?zid=236&pid=25&lightbox=true&autoclose=7&polite=false&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END Kelsey Media CODE -->
	<script type='text/javascript' src='https://www.tabletmag.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='https://www.tabletmag.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
 
</body>
</html>