<!DOCTYPE html>
 
<html lang="en">

	<head>
<meta name="viewport" content="width=320,initial-scale=1, maximum-scale=1">
		
		<title>Iran and America Are Suddenly Both Naked &ndash; Tablet Magazine</title>		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="imagetoolbar" content="no" /> 
		
		
		<meta property="fb:admins" content="2600851" />
		<meta property="fb:admins" content="1310198" />
		<meta property="fb:admins" content="1457454176" />
		<meta property="fb:admins" content="624278173" />
		<meta property="fb:admins" content="502317431" />
		<meta property="fb:admins" content="548462312" />
		<meta property="fb:admins" content="100001276307949" />
		<meta property="fb:admins" content="1113801086" />
		<meta property="fb:admins" content="100002183003511" />
		<meta property="fb:admins" content="13802855" />
		<meta property="fb:admins" content="800222784" />
		<meta property="fb:admins" content="218101514" />
		
		
		<meta name="robots" content="all" />
					
			<link rel="image_src" type="image/jpeg" href="https://www.tabletmag.com/wp-content/uploads/2020/01/820-4.jpg" />
			
			<meta property="og:title" content="Iran and America Are Suddenly Both Naked" />
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked" />
			<meta property="og:image" content="https://www.tabletmag.com/wp-content/uploads/2020/01/820-4.jpg" />
			<meta property="og:site_name" content="Tablet Magazine" />
			<meta property="fb:app_id" content="172479889593604" />
			
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@tabletmag">
			<meta name="twitter:title" content="Iran and America Are Suddenly Both Naked">
			<meta name="twitter:description" content="It’s no coincidence that in the wake of the targeted killing of Quds Force commander Qassem Soleimani, Iran’s most important military proxy has begun taking credit for terror attacks committed nearly four decades ago. For example, Hezbollah-affiliated media and activists  are laying public clai...">
			<meta name="twitter:image" content="https://www.tabletmag.com/wp-content/uploads/2020/01/820-4.jpg">
			
			
		<link rel="stylesheet" href="https://www.tabletmag.com/wp-content/themes/tablet-2015/style.css?nocache=Wednesday08PM" type="text/css" media="screen" title="no title" charset="utf-8">
	<link rel="stylesheet" type="text/css" media="print" href="https://www.tabletmag.com/wp-content/themes/tablet-2015/style.css" />

	<link rel='stylesheet' media='screen and (min-width: 1000px)' href='https://www.tabletmag.com/wp-content/themes/tablet-2015/wide.css' />
		<link rel='stylesheet' media='(max-width: 1200px) and (min-width: 1001px)' href='https://www.tabletmag.com/wp-content/themes/tablet-2015/1200.css' />
			<link rel='stylesheet' media='(max-width: 1000px)' href='https://www.tabletmag.com/wp-content/themes/tablet-2015/1000.css' />
		
	<link rel='stylesheet' media='screen and (max-width: 1300px)' href='https://www.tabletmag.com/wp-content/themes/tablet-2015/no-banner.css' />
	<link rel='stylesheet' media='screen and (max-width: 640px)' href='https://www.tabletmag.com/wp-content/themes/tablet-2015/narrow.css' />
	
	<script src="https://www.tabletmag.com/wp-content/themes/tablet-2015/js/jquery-2.1.3.min.js" type="text/javascript" charset="utf-8"></script>
	<script src="https://www.tabletmag.com/wp-content/themes/tablet-2015/js/jquery.waypoints.min.js" type="text/javascript" charset="utf-8"></script>
					<script src="/printmagazine-2/typed.js-master/js/typed.js" type="text/javascript" charset="utf-8"></script>
	<script src="https://www.tabletmag.com/wp-content/themes/tablet-2015/js/global.js?nocache=Wednesday08PM45" type="text/javascript" charset="utf-8"></script>
	<script src="https://www.tabletmag.com/wp-content/themes/tablet-2015/js/jquery.cookie.js" type="text/javascript" charset="utf-8"></script>
	<!--
	<script src="/lightbox 2/js/lightbox.min.js" type="text/javascript" charset="utf-8"></script>
	<link rel="stylesheet" href="/lightbox 2/css/lightbox.css" type="text/css" media="screen">
	-->
		
		<script type="text/javascript" src="/fancybox/jquery.fancybox.js?v=2.1.5"></script>
			<link rel="stylesheet" type="text/css" href="/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

			<!-- Add Button helper (this is optional) -->
			<link rel="stylesheet" type="text/css" href="/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
			<script type="text/javascript" src="/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>

			<!-- Add Thumbnail helper (this is optional) -->
			<link rel="stylesheet" type="text/css" href="/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
			<script type="text/javascript" src="/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

			<!-- Add Media helper (this is optional) -->
			<script type="text/javascript" src="/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
	
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
	
		
		<link rel="pingback" href="" /> 
		<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
		<link rel="icon" type="image/x-icon" href="/favicon.ico" />
		
		<link rel="alternate" type="application/rss+xml" title="" href="https://feeds.feedburner.com/tabletmag" /> 
		<link rel="EditURI" type="application/rsd+xml" title="RSD" href="" /> 
		<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="" /> 
		<link rel="index" title="Tablet Magazine" href="" /> 
		
		<title>Iran and America Are Suddenly Both Naked - Tablet Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iran and America Are Suddenly Both Naked - Tablet Magazine" />
<meta property="og:description" content="It’s no coincidence that in the wake of the targeted killing of Quds Force commander Qassem Soleimani, Iran’s most important military proxy has begun taking credit for terror attacks committed nearly four decades ago. For example, Hezbollah-affiliated media and activists  are laying public claim to the organization’s responsibility for bombing of the U.S. Marine barracks &hellip;" />
<meta property="og:url" content="https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked" />
<meta property="og:site_name" content="Tablet Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/TabletMag/" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="Iran After Obama" />
<meta property="article:tag" content="Iran hostage Crisis" />
<meta property="article:tag" content="Iran nuclear deal" />
<meta property="article:tag" content="Qassem Soleimani" />
<meta property="article:section" content="Jewish News &amp; Politics" />
<meta property="article:published_time" content="2020-01-08T02:30:06+00:00" />
<meta property="article:modified_time" content="2020-01-08T13:01:29+00:00" />
<meta property="og:updated_time" content="2020-01-08T13:01:29+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="It’s no coincidence that in the wake of the targeted killing of Quds Force commander Qassem Soleimani, Iran’s most important military proxy has begun taking credit for terror attacks committed nearly four decades ago. For example, Hezbollah-affiliated media and activists  are laying public claim to the organization’s responsibility for bombing of the U.S. Marine barracks [&hellip;]" />
<meta name="twitter:title" content="Iran and America Are Suddenly Both Naked - Tablet Magazine" />
<meta name="twitter:site" content="@tabletmag" />
<meta name="twitter:creator" content="@tabletmag" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tabletmag.com/#organization","name":"Tablet Magazine","url":"https://www.tabletmag.com/","sameAs":["https://www.facebook.com/TabletMag/","http://tabletmag","https://twitter.com/tabletmag"],"logo":{"@type":"ImageObject","@id":"https://www.tabletmag.com/#logo","url":"https://www.tabletmag.com/wp-content/uploads/2018/04/tablet-orange.png","width":151,"height":45,"caption":"Tablet Magazine"},"image":{"@id":"https://www.tabletmag.com/#logo"}},{"@type":"WebSite","@id":"https://www.tabletmag.com/#website","url":"https://www.tabletmag.com/","name":"Tablet Magazine","publisher":{"@id":"https://www.tabletmag.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tabletmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked#webpage","url":"https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked","inLanguage":"en-US","name":"Iran and America Are Suddenly Both Naked - Tablet Magazine","isPartOf":{"@id":"https://www.tabletmag.com/#website"},"datePublished":"2020-01-08T02:30:06+00:00","dateModified":"2020-01-08T13:01:29+00:00"},{"@type":"Article","@id":"https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked#article","isPartOf":{"@id":"https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked#webpage"},"author":{"@id":"https://www.tabletmag.com/#/schema/person/f01aa775720b1e3c2b1d1d2360126acb"},"headline":"Iran and America Are Suddenly Both Naked","datePublished":"2020-01-08T02:30:06+00:00","dateModified":"2020-01-08T13:01:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked#webpage"},"publisher":{"@id":"https://www.tabletmag.com/#organization"},"keywords":"Iran,Iran After Obama,Iran hostage Crisis,Iran nuclear deal,Qassem Soleimani","articleSection":"Jewish News &amp; Politics,Middle East,United States"},{"@type":["Person"],"@id":"https://www.tabletmag.com/#/schema/person/f01aa775720b1e3c2b1d1d2360126acb","name":"Lee Smith","image":{"@type":"ImageObject","@id":"https://www.tabletmag.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9218e0d41669379bc03b42baf00048eb?s=96&d=mm&r=g","caption":"Lee Smith"},"description":"<em>Lee Smith is the author of </em><a href=\"http://www.amazon.com/Consequences-Syria-Great-Unraveling-Remaking-ebook/dp/B00K9VZVJ0/\">The Consequences of Syria</a><em>.</em>","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tablet Magazine &raquo; Iran and America Are Suddenly Both Naked Comments Feed" href="https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tabletmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tabletmag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.tabletmag.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tabletmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tabletmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tabletmag.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.tabletmag.com/wp-content/plugins/podcasting/player/audio-player-noswfobject.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='https://www.tabletmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tabletmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tabletmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tabletmag.com/?p=296604' />
<link rel="alternate" type="application/json+oembed" href="https://www.tabletmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabletmag.com%2Fjewish-news-and-politics%2F296604%2Firan-and-america-are-suddenly-both-naked" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tabletmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabletmag.com%2Fjewish-news-and-politics%2F296604%2Firan-and-america-are-suddenly-both-naked&#038;format=xml" />
		<!-- Podcasting 2.3.11: http://podcastingplugin.com/ -->
		<script type="text/javascript">
			AudioPlayer.setup("https://www.tabletmag.com/wp-content/plugins/podcasting/player/player.swf", {  
				width: 620			});
		</script>
			<link rel="alternate" type="application/rss+xml" title="Podcast: Vox Tablet" href="https://www.tabletmag.com/feed/podcast/" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5586805-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<!-- Facebook Conversion Code for Tablet Promoted Posts Key Page Views -->
		<script type="text/javascript">
		var fb_param = {};
		fb_param.pixel_id = '6014119670302';
		fb_param.value = '0.01';
		fb_param.currency = 'USD';
		(function(){
		var fpw = document.createElement('script');
		fpw.async = true;
		fpw.src = '//connect.facebook.net/en_US/fp.js';
		var ref = document.getElementsByTagName('script')[0];
		ref.parentNode.insertBefore(fpw, ref);
		})();
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6014119670302&amp;value=0.01&amp;currency=USD" /></noscript>
		<script type="text/javascript">
		   var addthis_config = {
		      data_ga_property: 'UA-5586805-2',
		      data_ga_social: true
		   };
		</script>
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'https:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		
		<script>(function(){
		  window._fbds = window._fbds || {};
		  _fbds.pixelId = 1423978307847040;
		  var fbds = document.createElement('script');
		  fbds.async = true;
		  fbds.src = '//connect.facebook.net/en_US/fbds.js';
		  var s = document.getElementsByTagName('script')[0];
		  s.parentNode.insertBefore(fbds, s);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(["track", "PixelInitialized", {}]);
		</script>
		<noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=1423978307847040&amp;ev=NoScript" /></noscript>


<!-- Google Code for Key Pageview Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1038294607;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "vh-HCJfT5gkQz7yM7wM";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/1038294607/?label=vh-HCJfT5gkQz7yM7wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'https:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/282843435/Tablet_Box_300x250', [300, 250], 'div-gpt-ad-1433794051435-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>



<script type="text/javascript" src="https://code.tinypass.com/tinypass.js"></script>
<script type="text/javascript" src="https://code.tinypass.com/tpl/d1/tpm.js"></script>
<link type="text/css" rel="stylesheet" href="https://fast.fonts.net/cssapi/b6180650-9671-4955-860f-748e22c98e0c.css"/>



	</head>
	
<body><div class="header-ad wide-only"><!-- BEGIN Kelsey Media CODE -->
	<script type="text/javascript" src="https://ads.dkelseymedia.com/servlet/view/banner/javascript/zone?zid=251&pid=25"></script>
	<!-- END Kelsey Media CODE --></div>		
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NB8FK7"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NB8FK7');</script>
		<!-- End Google Tag Manager -->
<div class="site-container"><body>
 
	<header class="curtain wide-only curtain-296604 ">
		<div class="header-image">
			<img src="https://www.tabletmag.com/wp-content/uploads/2020/01/banner-5.jpg" alt="Header" class="xl-header-image"/>
						<img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/curtain-gradient.png" alt="Curtain Gradient" class="curtain-grad"/>
					</div>
		<a class="logo" href="/homepage"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/tablet-orange.png" alt="Tablet"></a>
					<div class="xl-caption">
				<a href="#" id="caption-button"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/i.png" alt="Tablet"></a>
				<div>Chairman of Joint Chiefs of Staff Gen. Joseph Dunford (center) arrives at a closed briefing for Senate members May 21, 2019 on Capitol Hill. Gen. Dunford joined Secretary of State Mike Pompeo and Acting Defense Secretary Patrick Shanahan to brief congressional members on Iran.<em>(Photo: Alex Wong/Getty Images)</em></div>
			</div>
				<div class="article-meta">
			<div class="category"><a class="category" href="/?cat=41">Middle East</a></div>
			<h1 class="title">Iran and America Are Suddenly Both Naked</h1>
			<h2 class="dek"><p><span style="font-weight: 400;">By taking decisive action against Soleimani, Trump showed that Iran’s power is an illusion generated by D.C.’s willingness to look the other way</span></p>
</h2>
				<div class="by-line">By <a class="author" href="https://www.tabletmag.com/author/lsmith/">Lee Smith</a></div>
		</div>

	</header>
	<main class="main large-format" rel="296604">
		<div id="startingArticle" class="article-296604">
				<aside class="left-col">
					<div class="left-col-inner">

										<nav class="navigation">
					<ul class="navbar">
						<li class="logo-container hide"><a class="logo" href="/homepage"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015/img/tablet-black.png" alt="Tablet"></a></li>
						<li class="hide"><a href="https://100jewishfoods.tabletmag.com"><img src="https://www.tabletmag.com/wp-content/uploads/2018/03/100foods.gif" alt="The Scroll"></a></li>
						<li class="hide"><a href="/category/jewish-news-and-politics"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015/img/n-and-p.gif" alt="N And P"></a></li>
						<li class="hide"><a href="/category/jewish-life-and-religion"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015/img/l-and-r.gif" alt="L And R"></a></li>
						<li class="hide"><a href="/category/jewish-arts-and-culture"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015/img/a-and-c.gif" alt="A And C"></a></li>
						<li class="hide"><a href="/category/scroll"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015/img/the-scroll.gif" alt="The Scroll"></a></li>
						<li class="hide"><a href="/tag/longform"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015/img/long-form.gif" alt="Long Form"></a></li>
						<li class="hide"><a href="/holidays"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015/img/holidays.gif" alt="Holidays"></a></li>
						<li class="hide"><a href="/podcasts"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015/img/podcasts.gif" alt="Podcasts"></a></li>
					</ul>	
									</nav>
				<div class="narrow-only menu-toggle">
					<img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/menu-icon.png">
				</div>
						<a class="logo" href="/homepage"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/tablet-black.png" alt="Tablet"></a>
						<img class="medium-only" src="https://www.tabletmag.com/wp-content/uploads/2020/01/banner-5.jpg" alt="Header"/>

						<div class="category"><a class="category" href="/?cat=41">Middle East</a></div>
						<h1 class="title">Iran and America Are Suddenly Both Naked</h1>
						<h2 class="dek"><p><span style="font-weight: 400;">By taking decisive action against Soleimani, Trump showed that Iran’s power is an illusion generated by D.C.’s willingness to look the other way</span></p>
</h2>

						<div class="by-line">By <a class="author" href="https://www.tabletmag.com/author/lsmith/">Lee Smith</a></div>
						<div class="date">January 7, 2020 • 9:30 PM</div>

												<ul class="social-icons">
							<li><a class="facebook-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/facebook.png" alt="Facebook"/></a></li>
							<li><a class="twitter-link" target="_blank" href="https://twitter.com/home?status=Iran+and+America+Are+Suddenly+Both+Naked https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked via @tabletmag"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/twitter.png" alt="Twitter"/></a></li>
							<li><a class="pinterest-link" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked&media=https://www.tabletmag.com/wp-content/uploads/2020/01/banner-5.jpg&description=Iran and America Are Suddenly Both Naked"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/pinterest.png" alt="Pinterest"/></a></li>
							<li><a class="gplus-link" target="_blank" href="https://plus.google.com/share?url=https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/google-plus.png" alt="Google Plus"/></a></li>
							<li><a class="search-link" target="_blank" href="#"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/magnifying-glass.png" alt="Pinterest"/></a></li>
						</ul>
						<script>
	
	
	
						function abbrNum(number, decPlaces) {
						    // 2 decimal places => 100, 3 => 1000, etc
						    decPlaces = Math.pow(10,decPlaces);

						    // Enumerate number abbreviations
						    var abbrev = [ "k", "m", "b", "t" ];

						    // Go through the array backwards, so we do the largest first
						    for (var i=abbrev.length-1; i>=0; i--) {

						        // Convert array index to "1000", "1000000", etc
						        var size = Math.pow(10,(i+1)*3);

						        // If the number is bigger or equal do the abbreviation
						        if(size <= number) {
						             // Here, we multiply by decPlaces, round, and then divide by decPlaces.
						             // This gives us nice rounding to a particular decimal place.
						             number = Math.round(number*decPlaces/size)/decPlaces;

						             // Handle special case where we round up to the next abbreviation
						             if((number == 1000) && (i < abbrev.length - 1)) {
						                 number = 1;
						                 i++;
						             }

						             // Add the letter for the abbreviation
						             number += abbrev[i];

						             // We are done... stop
						             break;
						        }
						    }

						    return number;
						}
	/*
							$.ajax({
							  url: 'https://api.facebook.com/method/links.getStats?urls=https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked&format=json',
							  success: function(data){
								  if (data[0].total_count > 200)	{
			  
									  console.log("fb "+data[0].total_count);
			  
									  if (data[0].total_count > 999)	{
			  							  data[0].total_count = abbrNum(data[0].total_count, 1);
									  }
			  
									  $(".social-icons").css("margin-top","26px");
									  $("aside.left-col ul.social-icons .facebook-link .social-count").remove();
									  $("aside.left-col ul.social-icons .facebook-link").append('<div class="social-count">'+data[0].total_count+'</div>');
								  }
							  }
							});
	
					        var tweets;
					        $.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked&callback=?', function(data){
					           tweets = data.count;
							   if (tweets > 50)	{
								   console.log('tweets ' + tweets);	
								   
		  
								  if (tweets > 999)	{
		  							  tweets = abbrNum(tweets, 1);
								  }
		   
		  
								  $(".social-icons").css("margin-top","26px");
								  $("aside.left-col ul.social-icons .twitter-link .social-count").remove();
								  $("aside.left-col ul.social-icons .twitter-link").append('<div class="social-count" style="left:46px;">'+tweets+'</div>');
							   }
       
					        });
	
							/*
							$.ajax({
							  url: 'https://cdn.api.twitter.com/1/urls/count.json?url=',
							  success: function(twitterdata){
		  
								  var json = twitterdata, obj = JSON.parse(json);

								  console.log("twitter-"+obj.count);
							  }
							});
							*/

						</script>
						<div class="ad">
							<!-- /282843435/Tablet_Box_300x250 -->
							<div id='div-gpt-ad-1433794051435-0' style='height:250px; width:300px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433794051435-0'); });
							</script>
							</div>
						</div>
					</div>
					<div class="clear"></div>
				</aside>

				<section class="main-content article-w-xl">
										<div class="story-content">

												<p>It’s no coincidence that in the wake of the targeted killing of Quds Force commander Qassem Soleimani, Iran’s most important military proxy has begun taking credit for terror attacks committed nearly four decades ago. For example, <a href="https://al-akhbar.com/PDF_Files/3948/pdf/01_20200106.pdf">Hezbollah-affiliated media</a> and <a href="https://twitter.com/DavidADaoud/status/1214096517369335809">activists</a>  are laying public claim to the organization’s responsibility for bombing of the U.S. Marine barracks in October 1983, which killed 241 Marines. So why now?</p>
<p>The answer is, to scare Americans now that Donald Trump has thrown the regime in Tehran off balance by changing the 40-year-old rules of the game. The United States always knew that Hezbollah was responsible for the Marine barracks attack and that the Lebanese militia was armed, trained, funded and directed by Iran. President Reagan’s decision not to respond directly to the attack was part of a tacit agreement that America and the Islamic Republic entered into during the 1979 U.S. Embassy takeover in Tehran. It mirrored similar arrangements with the Soviet Union in which neither superpower held the other directly accountable for the actions of proxies in order to reduce the likelihood of a nuclear cataclysm.</p>
<p>Yet, unlike the Soviet Union, the Islamic Republic was hardly a globe-spanning nuclear superpower. It was merely a hostile local power that threatened the American regional security order through terror attacks. Washington’s response was to look away, under the theory that it was beneficial to the larger order to pretend, in public, that rules still existed. In turn, Iran was happy to play make-believe and accumulate prestige and leverage.</p><!-- <div class='narrow-only mobile-print-ad'><a href='https://tbm.pcdfusion.com/pcd/Order?iKey=I**PRT'><img src='/wp-content/uploads/2015/09/large-print.png'/></a></div> --><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/282843435/Tab_300x250_mobile', [300, 250], 'div­gpt­ad­1437523818843­0').addService(googletag.pubads());googletag.enableServices();});</script><!­­ /282843435/Tab_300x250_mobile ­­><div class='narrow-only medium-only' id='div­gpt­ad­1437523818843­0' style='height:250px; width:300px !important; margin:1em auto;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div­gpt­ad­1437523818843­0'); });</script></div>
<p>The terms of this weird deal held fast for the next four decades, through the end of the Cold War, the collapse of the Soviet Union, the First and Second Gulf Wars, Bush’s occupation of Iraq, Obama’s Iran deal, and other local and global milestones. Washington wouldn’t hold the clerical regime accountable for the violent proxies that it funded, armed, trained, and directed. In exchange, Iran and its partners would refrain from embarrassing the Americans by boasting about the murders they committed. The founder of the Islamic Republic, <span id="websters_search_results">Ayatollah Ruholla</span> Khomeini, famously said that America couldn’t do a damn thing. It is more accurate to say our elected officials wouldn’t do a damn thing.</p>
<p>Donald Trump put an end to that arrangement by commingling the dust of Soleimani together with that of one of his chief Arab lieutenants, Abu Mahdi al-Muhandis, head of one of Iran’s Iraqi terror proxies. Now that Trump is holding Iran accountable for the actions its proxies take in its name, the leverage gained by helping America play make-believe is gone. Iran and its allies now feel liberated to bathe publicly in the blood of Americans and warn that more violence is coming their way.</p>
<p>The problem for Iran is that it isn’t actually all that powerful. For all the concern over retaliation, Trump’s trashing of the old rulebook has stripped Iran of the most important instruments in its arsenal—“plausible deniability.”</p>
<p>Iran’s ability to respond to the U.S. was already limited by the fact that its conventional military forces are old and rusting away. Yes, IRGC speedboats can harass, and target, the U.S. Navy in the Persian Gulf. But it can’t move large land forces into Iraq, never mind drop them into Florida or Alaska.</p>
<p>A good measure of Iran’s military weakness is that Qassem Soleimani was commander not of its regular army but rather the Quds Force, the expeditionary unit of Iran’s parallel military structure, the Islamic Revolutionary Guards Corps (IRGC). The Quds Force is relatively small, with estimates ranging from 3,000 to 15,000 fighters–i.e., a force the size of Hezbollah. For protracted campaigns like the Syria war, the Quds Force relies on what Israeli analyst Shimon Shapira calls the Shiite International—paid militias drawn from Middle East and Central Asian countries with Shiite populations, like Lebanon, Iraq, Syria and Afghanistan.</p>
<p>The threat that Iran poses to a superpower America is “asymmetric&#8221;—kidnappings, embassy attacks, hijackings, bombings, etc., typically conducted by Iranian proxies. The military experts and political scientists who coined the term usually fail to note that the ability to wage “asymmetric” warfare is wholly dependent on an adversary’s willed blindness. If Iran’s targets decide to unsubscribe to the fiction that the Islamic Republic is not directly responsible for the actions of its proxies, Iran is rendered virtually powerless–with terror attacks being met with direct military hits on Iranian bases, airfields, ports, power plants, dams, and other infrastructure.</p>
<p>It is only because Americans and other Western powers have declined to call out Iran and have instead appeased it, that an obscurantist regime whose major exports are energy, pistachios—and terror, of course—appears like a formidable adversary.</p>
<p>In making Iran accountable, Trump has knocked Iran down to its natural size—and likely made Americans safer from Iranian aggression than they have in fact been at any point in the last 40 years, during which Iranian proxies have repeatedly killed large numbers of Americans. Killing Soleimani is a much more important operation than those targeting ISIS leader al-Baghdadi and even bin Laden, since it will likely shape the future actions of a state, not the leadership rotation of terror groups.</p>
<p>Iranian-backed terror isn’t a stubborn, unchanging fact of the international landscape, except to the degree that we made it so. The policy of appeasement that began in 1979, with the embassy takeover, culminated in the 2015 Joint Comprehensive Plan of Action (JCPOA) when the Obama administration flooded Soleimani’s war chests with hundreds of billions of dollars and legitimized Iran’s “right” to a large-scale nuclear weapons program. In line with the decadeslong U.S. policy of augmenting the Iranian threat in order to avoid taking action against it, Obama said the only alternative to giving Iran the bomb was war.</p>
<p>Donald Trump was vilified when he exited the Iran deal in May. But in the eyes of the foreign policy establishment, he committed an even graver sin by exposing the 40-year-old lie that U.S. policymakers, right and left, had cultivated to rationalize their collective unwillingness to protect Americans from Iranian terror.</p>
<p>* * *</p>
<p>So why did U.S. officials treat Iran differently than any other country, even at the expense of thousands of American lives? There is the U.S. investment in maintaining the appearance of a rules-based order led by America, of course. On a deeper, less strategic level, there was the guilt and self-pity of America’s ruling elites, and the habits of magical thinking that resulted.</p>
<p>Power makes people vain. When it is handed down to them, it often makes them resentful, too. In 1979, when Iranian students took over the U.S. Embassy in Tehran, the Western intelligentsia saw it as the righteous revenge of the wretched of the earth—and confirmation of their own political exertions spent on college campuses from Berkeley to Paris the previous decade. The Iranian revolution was evidence to our ruling class of how much their fathers had gotten wrong—and thus proof of their own virtue.</p>
<p>It required no national security acumen or regional expertise to see that the “students” were a ruse. Khomeini was clearly in charge—he was, after all, the supreme leader. No one seized the U.S. Embassy, kidnapped 52 Americans in the center of Tehran, and held them for over a year, without his approval.</p>
<p>The hostage crisis showed the regime in Tehran that so long as it didn’t pierce the veil and take direct, unmistakable, on-the-record responsibility for its actions, Washington would stick with the cover story. And even though the hostage crisis crippled Jimmy Carter, it was his successor, Ronald Reagan, who not only failed to retaliate after the hostages were freed, but then also granted the Iranians impunity when under cover of Hezbollah, they bombed the U.S. Embassy in Lebanon in April 1983. Six months later, they bombed the Marine barracks. In December of that year, the Iranians employed Lebanese and Iraqi proxies to bomb the U.S. Embassy in Kuwait. Muhandis, killed last week with Soleimani, is believed to have planned the attack.</p>
<p>To free the Iranian proxies apprehended by Kuwaiti authorities, Hezbollah embarked on an almost decadelong campaign of assassinations and kidnappings, taking dozens of Americans hostage in Beirut, including the president of the American University in Beirut, David Dodge, who was transferred for a time to Tehran’s infamous Evin prison. Hezbollah then assassinated Dodge’s AUB colleague Malcolm Kerr.</p>
<p>U.S. officials even had scholarly support to rationalize their failure to hold Iran accountable. During the 1990s, Middle East experts promoted a thesis holding that the clerical regime in fact had little to do with Hezbollah. According to the “Lebanonization” thesis, Hezbollah was a homegrown resistance movement that came into being as a local response to Israel’s 1982 occupation of Lebanon. In fact, as Tablet colleague <a href="https://www.washingtonexaminer.com/weekly-standard/the-secret-history-of-hezbollah">Tony Badran has written</a>, Hezbollah was seeded in Lebanon in the mid-&#8217;70s by “Iranian revolutionary factions opposed to the shah.” U.S. policymakers preferred the fiction that Hezbollah was a homegrown product because it supported both their emotional needs and their policy goals: The West had earned the righteous anger of the natives, and there was nothing to be done except atone by way of offering human sacrifices.</p>
<p>In 1996, Iran’s proxy in Saudi Arabia, Hezbollah al-Hijaz, bombed the Khobar Towers, killing 19 U.S. Air Force personnel. The Clinton administration’s hopes for rapprochement with Tehran under the leadership of so-called reformist President Mohammad Khatami required the U.S. to pretend Iran was not responsible.</p>
<p>Between 2003 and 2011, according to a State Department assessment, Iran and its Shiite allies were responsible for killing more than 600 U.S. servicemen in Iraq. The body count doesn’t include the U.S. servicemen killed by the Sunni fighters ushered from Damascus international airport to the Iraqi border by Bashar Assad’s regime in Syria, Iran’s chief Arab ally. Yet George W. Bush reportedly passed up opportunities to kill Soleimani, deciding against opening a third front against Iranian terrorists that might endanger his doomed “Freedom Agenda.”</p>
<p>There was even less of a chance Obama would kill Soleimani, though his administration reportedly had him in the crosshairs, too. Soleimani was the key to the JCPOA, Obama’s crowning foreign policy achievement. He admired Soleimani, a hard man who got things done. Rather than stop the Quds Force commander, <a href="https://www.hudson.org/research/11436-obama-strikes-a-deal-with-qassem-suleimani">Obama told Arab allies</a> that “they need to take a page out of the playbook of the Quds Force.”</p>
<p>The former president’s conviction was simply the result of what American officials had been saying since 1979. Therefore, Obama counted on Soleimani’s ability to control the ground in Syria and help America stabilize the region. Yet only weeks after Obama diplomats and Iran agreed to the JCPOA in July 2015, Soleimani was in Moscow petitioning Vladimir Putin for assistance in Syria. In spite of the billions of dollars in sanctions relief that Obama had granted Iran, and the $1.7 billion in cash the U.S. shipped directly to the IRGC, the Quds Force and the Shiite international were on the verge of losing the war to rebels in pick-up trucks.</p>
<p>Six U.S. administrations were complicit in turning Iran into a regional power. In that context, the Obama administration’s decision to flood Iranian war chests with cash and recognize its right to build a nuclear bomb was the logical culmination of the rot eating away at the Beltway for four decades. It was perhaps to be expected that an outsider who often doesn’t know when to keep quiet, and can’t stay off Twitter, would be the one to sing out like the boy in the fairy tale. It’s true, the emperor has no clothes. The rules have changed but that doesn’t mean the Iranians won’t be looking for revenge.</p>
<p>***</p>
<p><i>Like this article? Sign up for our <a href="https://www.tabletmag.com/subscribe/">Daily Digest</a> to get Tablet magazine’s new content in your inbox each morning.</i></p>
</p>
						<script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/282843435/Tab_300x250_mobile', [300, 250], 'div­gpt­ad­1437523818843­0').addService(googletag.pubads());googletag.enableServices();});</script><!­­ /282843435/Tab_300x250_mobile ­­><div class='narrow-only medium-only' id='div­gpt­ad­1437523818843­0' style='height:250px; width:300px; margin:1em auto;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div­gpt­ad­1437523818843­0'); });</script></div>																			<br/>
										<script>
						$(document).ready(function(){
							//$('.fancybox').fancybox();
							
							$(".fancybox").fancybox({
							    helpers : {
							        title: {
							            type: 'inside'
							        }
							    }
							});
							$("#launch-slideshow").click(function(){
								$(".fancybox").eq(0).trigger('click');	
							});
						});
					</script>
						<br/><br/><br/>
										
										<p class="story-author-bio"><em>Lee Smith is the author of </em><a href="http://www.amazon.com/Consequences-Syria-Great-Unraveling-Remaking-ebook/dp/B00K9VZVJ0/">The Consequences of Syria</a><em>.</em></p>
											<div class="end_of_story"></div>
					</div>
					<div class="story-tools">
												<ul class="social-icons">
							<li><a class="facebook-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/facebook.png" alt="Facebook"/></a></li>
							<li><a class="twitter-link" target="_blank" href="https://twitter.com/home?status=Iran+and+America+Are+Suddenly+Both+Naked https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked via @tabletmag"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/twitter.png" alt="Twitter"/></a></li>
							<li><a class="pinterest-link" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked&media=https://www.tabletmag.com/wp-content/uploads/2020/01/banner-5.jpg&description=Iran and America Are Suddenly Both Naked"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/pinterest.png" alt="Pinterest"/></a></li>
							<li><a class="gplus-link" target="_blank" href="https://plus.google.com/share?url=https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/google-plus.png" alt="Google Plus"/></a></li>
							<li><a class="search-link" target="_blank" href="#"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/magnifying-glass.png" alt="Pinterest"/></a></li>
						</ul>
						<script>
	
	
	
						function abbrNum(number, decPlaces) {
						    // 2 decimal places => 100, 3 => 1000, etc
						    decPlaces = Math.pow(10,decPlaces);

						    // Enumerate number abbreviations
						    var abbrev = [ "k", "m", "b", "t" ];

						    // Go through the array backwards, so we do the largest first
						    for (var i=abbrev.length-1; i>=0; i--) {

						        // Convert array index to "1000", "1000000", etc
						        var size = Math.pow(10,(i+1)*3);

						        // If the number is bigger or equal do the abbreviation
						        if(size <= number) {
						             // Here, we multiply by decPlaces, round, and then divide by decPlaces.
						             // This gives us nice rounding to a particular decimal place.
						             number = Math.round(number*decPlaces/size)/decPlaces;

						             // Handle special case where we round up to the next abbreviation
						             if((number == 1000) && (i < abbrev.length - 1)) {
						                 number = 1;
						                 i++;
						             }

						             // Add the letter for the abbreviation
						             number += abbrev[i];

						             // We are done... stop
						             break;
						        }
						    }

						    return number;
						}
	/*
							$.ajax({
							  url: 'https://api.facebook.com/method/links.getStats?urls=https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked&format=json',
							  success: function(data){
								  if (data[0].total_count > 200)	{
			  
									  console.log("fb "+data[0].total_count);
			  
									  if (data[0].total_count > 999)	{
			  							  data[0].total_count = abbrNum(data[0].total_count, 1);
									  }
			  
									  $(".social-icons").css("margin-top","26px");
									  $("aside.left-col ul.social-icons .facebook-link .social-count").remove();
									  $("aside.left-col ul.social-icons .facebook-link").append('<div class="social-count">'+data[0].total_count+'</div>');
								  }
							  }
							});
	
					        var tweets;
					        $.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked&callback=?', function(data){
					           tweets = data.count;
							   if (tweets > 50)	{
								   console.log('tweets ' + tweets);	
								   
		  
								  if (tweets > 999)	{
		  							  tweets = abbrNum(tweets, 1);
								  }
		   
		  
								  $(".social-icons").css("margin-top","26px");
								  $("aside.left-col ul.social-icons .twitter-link .social-count").remove();
								  $("aside.left-col ul.social-icons .twitter-link").append('<div class="social-count" style="left:46px;">'+tweets+'</div>');
							   }
       
					        });
	
							/*
							$.ajax({
							  url: 'https://cdn.api.twitter.com/1/urls/count.json?url=',
							  success: function(twitterdata){
		  
								  var json = twitterdata, obj = JSON.parse(json);

								  console.log("twitter-"+obj.count);
							  }
							});
							*/

						</script>						<a class="email-this" href="#">EMAIL</a>
						<a class="print-this" target="_blank" href="https://www.tabletmag.com/jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked/?print=1">PRINT</a>

												<a class="comment-toggle" href="#">COMMENT</a>
													<div class="clear"></div>
					<div class="outter-comment-container" style="display:none;">
	

		 


	<script>
	    window._tpm = window._tpm || [];


	    //Change this from sandbox to prod for switching environments
	    var env = 'live';

	    if (env == 'sandbox') {
	        //Sandbox configuration
	        window._tpm['paywallID'] = '53004759';
	        window._tpm['sandbox'] = true;
	    } else {
	        //Production configuration
	        window._tpm['paywallID'] = '53004759';
	    }

	    //flip this true/false to prevent a page from being tracked
	    window._tpm['trackPageview'] = true;

	    /**
	     * This callback is executed when the user is a non-paid user.
	     * In this state, we'll want to prompt them with the offer
	     * after a certain number of views
	     */
	    window._tpm['onMeterActive'] = function (meter) {
	        //always show ads
	        hideComments();
	        showNonMember();
	    };

	    /**
	     * This callback is executed when the user has paid or has been granted access
	     * All we will do here is update the page to show the user is a 'subscriber'
	     */
	    window._tpm['onAccessGranted'] = function (meter) {
			console.log("we're in");
	        if (meter.expires === 0) {
	            expires = "";
	        } else {
	            expires = "until " + new Date(meter.expires * 1000).toLocaleDateString();
	        }
	        showMember(expires);

	    };

	    /**
	     * This callback is executed after purchase or login
	     * For now, just reload the page
	     */
	    window._tpm['onCheckoutSuccess'] = function (meter) {
	        document.location.reload();
	    };


	    /**
	     * We are always going to prevent the 'default' behavior of the paywall.
	     * Always return false here.
	     */
	    window._tpm['onShowOffer'] = function (meter) {
	        return false;
	    };


	    /**
	     * This function is called when it is time to enable the ads
	     * Add additional custom add logic here.
	     */
	    function hideComments() {
				/* custom impl here */
	    }

	    /**
	     * This method is used to show all the relavant
	     * information on the page when the user does not have access.
	     * We are using jquery to show/hide and place the subscriber section
	     * You can add additional logic here
	     */
	    function showNonMember() {
				/* manipulate site assets */
			console.log("non-member");

			$("#leave-comment-container").remove();
			$("#comments-container").show();
	    }

	    /**
	     * This method is used to show all the relavant
	     * information on the page when the user has access.
	     * We are using jquery to show/hide and place the subscriber section
	     * You can add additional logic here
	     */
	    function showMember(expires) {
			console.log("member");
			$(".tinypass-comments").remove();
			$("#comments-container").show();
				/* manipulate site assets */
	    }

	</script>
					

							
<!-- You can start editing here. -->
<div id="story-comments">
	<a name="comments"></a> 
	<img id="comments-header" src="/wp-content/themes/tablet-2/images/comments-header.gif" />
	
	<div class="tinypass-comments">
		<br/>
		<p>
			<a onclick="getTPMeter().showOffer();return false;" class="subscribe-link">Click here for access to comments</a>
		</p>
		<p>
			COMMENTING CHARGES<br/>
			Daily rate: $2<br/>
			Monthly rate: $18<br/>
			Yearly rate: $180
		</p>

		<p>WAIT, WHY DO I HAVE TO PAY TO COMMENT?<br/>
								Tablet is committed to bringing you the best, smartest, most enlightening and entertaining reporting and writing on Jewish life, all free of charge. We take pride in our community of readers, and are thrilled that you choose to engage with us in a way that is both thoughtful and thought-provoking. But the Internet, for all of its wonders, poses challenges to civilized and constructive discussion, allowing vocal—and, often, anonymous—minorities to drag it down with invective (and worse).  Starting today, then, we are asking people who'd like to post comments on the site to pay a nominal fee—less a paywall than a gesture of your own commitment to the cause of great conversation. All proceeds go to helping us bring you the ambitious journalism that brought you here in the first place. </p>

		<p>I NEED TO BE HEARD! BUT I DONT WANT TO PAY. <br/>
								Readers can still interact with us free of charge via Facebook, Twitter, and our other social media channels, or write to us at letters@tabletmag.com. Each week, we’ll select the best letters and publish them in a new letters to the editor feature on the Scroll. </p>

		<p>We hope this new largely symbolic measure will help us create a more pleasant and cultivated environment for all of our readers, and, as always, we thank you deeply for your support.</p>
	</div>
	
	<div id="comments-tools">
		<a href="#" id="view-comments"><span id="comments-toggle" class="comments-text">Access</span><strong class="comments-count">0</strong><span class="comments-text">comments</span></a>
	</div>
	
	<!-- comments begin -->
		<div id="comments-container">

		
		<div class="comments-list"></div>
	</div>
	<!-- comments end -->
	<!-- /jewish-news-and-politics/296604/iran-and-america-are-suddenly-both-naked -->
	<!-- leave a comment begin -->
	
	<div id="leave-comment-container">
		<form action="https://www.tabletmag.com/wp-comments-post.php" method="post" id="comment-form">
			<div class="clearfix">
				<div id="comment-author-container" class="grid-3 grid-first">
					
					<label for="name">Name <em>(required)</em></label>
					<input type="text" name="author" id="author" value="" size="22" tabindex="1" class="comment-input" />

					<label for="email">Email <em>(required, will not be published)</em></label>
					<input type="text" name="email" id="email" value="" size="22" tabindex="2" class="comment-input" />

					<label for="website">Website <em>(optional)</em></label>
					<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="comment-input" />


									</div>
				<div id="comment-message-container" class="grid-5 grid-last">
					<label for="message">Message</label>
					<textarea name="comment" id="comment" rows="10" tabindex="4" class="comment-textarea" maxlength="2000"></textarea>
				</div>
			</div>
			<div id="comment-message-rules" class="clearfix">
				<div id="char-count">2000</div>
				<p>Your comment may be no longer than 2,000 characters, approximately 400 words. HTML tags are not permitted, nor are more than two URLs per comment. We reserve the right to delete inappropriate comments.</p>
			</div>
			<div id="comment-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit" />
			<input type='hidden' name='comment_post_ID' value='296604' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</div>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f569cb02e5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p>		</form>
	</div>
</div>


<script>
var charCount = 0;
var oldString = "";
var newString = "";

jQuery("#submit").click(function(){
	if ( jQuery("#comment").val().length > 2000){
		alert("Your comment may be no longer than 2,000 characters, approximately 400 words.");
		return false;
	}
	return true;
});

jQuery("#comment").keyup(function(){
	charCount = 2000 - jQuery("#comment").val().length;
	//$("#charTitle .charError").remove();
	
	if ( charCount == 0 ){
		jQuery("#char-count").html('0');
	}
	else if ( charCount < 0 ){
		oldString = jQuery("#comment").val();
		newString = oldString.slice(0,2000);
		jQuery("#comment").val(newString);
		//$("#charTitle").append('<div class="charError">Too many characters, your comment has been shortened to 2,000 characters.</div>');
		$("#char-count").html('0');
	}
	else {
		jQuery("#char-count").css("color","000");
		jQuery("#char-count").html(charCount);
	}
});



</script>						
					</div>						<div class="tag-container">
							<ul class="tags"><li class="tags-title">MORE IN:</li><li><a href="https://www.tabletmag.com/tag/iran" rel="tag">Iran</a></li><li><a href="https://www.tabletmag.com/tag/iran-after-obama" rel="tag">Iran After Obama</a></li><li><a href="https://www.tabletmag.com/tag/iran-hostage-crisis" rel="tag">Iran hostage Crisis</a></li><li><a href="https://www.tabletmag.com/tag/iran-nuclear-deal" rel="tag">Iran nuclear deal</a></li><li><a href="https://www.tabletmag.com/tag/qassem-soleimani" rel="tag">Qassem Soleimani</a></li></ul>							<div class="clear"></div>
						</div>
						<div class="clear"></div>
												<div class="article-ad">
							<script type='text/javascript'>
							var googletag = googletag || {};
							googletag.cmd = googletag.cmd || [];
							(function() {
							var gads = document.createElement('script');
							gads.async = true;
							gads.type = 'text/javascript';
							var useSSL = 'https:' == document.location.protocol;
							gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
							var node = document.getElementsByTagName('script')[0];
							node.parentNode.insertBefore(gads, node);
							})();
							</script>

							<script type='text/javascript'>
							googletag.cmd.push(function() {
							googletag.defineSlot('/282843435/Tablet_Leaderboard_728x90', [728, 90], 'div­gpt­ad­1434411900820­0').addService(googletag.pubads());
							googletag.enableServices();
							});
							</script>

							<!­­ /282843435/Tablet_Leaderboard_728x90 ­­>

							<div id='div­gpt­ad­1434411900820­0' class="med-and-wide-only" style='height:90px; width:728px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div­gpt­ad­1434411900820­0'); });
							</script>

							</div>
						</div>					</div>

					<div class="end_of_story"></div>
				</section>
				
				<aside class="right-col">

								<ul class="article-list">
				<li class="article-list-title">
					Thou Shalt Read
				</li>
				<li class="selected">
					<div class="current-article-signifier"></div>
					<div class="progress-bar"></div>
					<h1 class="title">Iran and America Are Suddenly Both Naked</h1>
					<div class="by-line">By <a class="author" href="https://www.tabletmag.com/author/lsmith/">Lee Smith</a></div>
				</li>
										
						<li class="upcoming-article" rel="296410">
							<div class="progress-bar"></div>
							<h1 class="title"><a href="https://www.tabletmag.com/jewish-life-and-religion/296410/keep-calm-and-carry-on">Keep Calm and Carry On</a></h1>
														<div class="by-line">By <a class="author" href="https://www.tabletmag.com/author/israel-story/">Israel Story</a></div>
													</li>
												
						<li class="upcoming-article" rel="296472">
							<div class="progress-bar"></div>
							<h1 class="title"><a href="https://www.tabletmag.com/jewish-arts-and-culture/296472/in-2019-israel-turned-japanese">In 2019, Israel Turned Japanese</a></h1>
														<div class="by-line">By <a class="author" href="https://www.tabletmag.com/author/raz-greenberg/">Raz Greenberg</a></div>
													</li>
												
						<li class="upcoming-article" rel="295481">
							<div class="progress-bar"></div>
							<h1 class="title"><a href="https://www.tabletmag.com/jewish-life-and-religion/295481/back-from-the-dead">Back From the Dead</a></h1>
														<div class="by-line">By <a class="author" href="https://www.tabletmag.com/author/hillel-kuttler/">Hillel Kuttler</a></div>
													</li>
									</ul>					<div class="newsletter-signup">
						<div class="sidebar-module" id="newsletter-module">
									<div id="newsletter-header">
										<img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/wellcometoyou.png"/>
									</div>
									<div id="newsletter-subhead">
										Sign up for Tablet&rsquo;s daily newsletter
									</div>
									<div id=""></div>
									<div id="sidebar-mc-signup-container">
										<form action="https://tabletmag.us1.list-manage.com/subscribe/post?u=10ba00461a63ee91d9ba58b70&amp;id=c308bf8edb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
												<fieldset>
													<input type="text" value="Email address" name="EMAIL" class="required email" id="mce-EMAIL"><input type="submit" value="JOIN" name="subscribe" id="mc-embedded-subscribe" class="subscribe">
													<div for="mce-EMAIL" generated="true" class="sidebar-mc-status error" id="sidebar-mc-status"></div>
												</fieldset>
										</form>
									</div>
								</div>
					</div>
					<!-- <div class="right-col-print-mag">
						<a href="http://www.imsnews.com/home.php?page=magPage&pubid=9416" target="_blank" class="print-mag-button "><img src="/wp-content/uploads/2015/09/print-magazine-wide.png" alt="Print Magazine"></a>
						<a href="https://tbm.pcdfusion.com/pcd/Order?iKey=I**PRT" target="_blank" class="print-mag-button "><img src="/wp-content/uploads/2015/09/print-magazine-wide.png" alt="Print Magazine"></a>
					</div>-->
					<div class="right-col-print-mag">
						<a href="https://tabletmag.networkforgood.com" class="print-mag-button " target="_blank"><img src="/wp-content/uploads/2015/12/NewDonateButton2.png" alt="Donate"></a>
					</div>
				</aside>
		</div>
	</main><!-- End primary page content -->

	</div>
	<footer class="contentinfo">
		<ul class="footer-lists">
			<li class="top-level">
				<a class="logo" href="/"><img src="https://www.tabletmag.com/wp-content/themes/tablet-2015//img/tablet-orange.png" alt="Tablet"></a>
			</li>
			<li class="top-level">
				<ul>
					<li><a href="/category/jewish-arts-and-culture"><strong>ARTS &amp; CULTURE</strong></a></li>
					<li><a href="/?cat=28">Books</a></li>
					<li><a href="/category/jewish-arts-and-culture/fiction-jewish-arts-and-culture">Fiction</a></li>
					<li><a href="/?cat=267">Film</a></li>
					<li><a href="/category/jewish-arts-and-culture/the-internet">The Internet</a></li>
					<li><a href="/?cat=30">Music</a></li>
					<li><a href="/?cat=268">Television</a></li>
					<li><a href="/?cat=31">Theater &amp; Dance</a></li>
					<li><a href="/?cat=57">Visual Art &amp; Design</a></li>
				</ul>
			</li>
			<li class="top-level">
				<ul>
					<li><a href="/category/jewish-life-and-religion"><strong>LIFE &amp; RELIGION</strong></a></li>
					<li><a href="/?cat=34">Observance</a></li>
					<li><a href="/?cat=35">Food</a></li>
					<li><a href="/?cat=36">Family</a></li>
					<li><a href="/?cat=14069">Personal History</a></li>
					<li><a href="/?cat=14068">Notebook</a></li>
				</ul>
			</li>
			<li class="top-level">
				<ul>
					<li><a href="/category/jewish-news-and-politics"><strong>NEWS &amp; POLITICS</strong></a></li>
					<li><a href="/?cat=40">United States</a></li>
					<li><a href="/?cat=41">Middle East</a></li>
					<li><a href="/?cat=42">World</a></li>
					<li><a href="/?cat=296">Sports</a></li>
				</ul>
			</li>
			<li class="top-level uppercase">
				<ul>
					<li><a href="/?cat=1">The Scroll</a></li>
					<li><a href="/author/unorthodox">UNORTHODOX</a></li>
					<li><a href="/about/">ABOUT US</a></li>
					<li><a href="/contact/">CONTACT</a></li>
					<li><a href="https://nextbookpress.com/">NEXTBOOK PRESS</a></li>
				</ul>
			</li>
			<div class="clear"></div>
		</ul>
		<div class="sub-footer-container">
			<div class="sub-footer">
				<p>Tablet Magazine is a project of Nextbook Inc. </p>
				<p>Copyright © 2020 Nextbook Inc. All rights reserved.<span class="spacer">|</span><a href="/terms-of-service">Terms of Service &amp; Privacy Policy</a><span class="spacer">|</span>Site by <a href="http://superfame.us" rel="nofollow" target="_blank">Superfame</a></p>
			</div>
		</div>
		
		<div class="popover-container">
			<div class="popover">
				<!--
				<div class="newsletter-signup">
					<a href="#" class="popover-close">X</a>
					<div class="popover-title">We'll Come to You</div>
					<div class="popover-subtitle">Sign up for Tablet's daily newsletter</div>
					<form action="https://tabletmag.us1.list-manage.com/subscribe/post?u=10ba00461a63ee91d9ba58b70&amp;id=c308bf8edb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
							<fieldset>
								<input type="text" value="Email address" name="EMAIL" class="required email" id="mce-EMAIL"><input type="submit" value="JOIN" name="subscribe" id="mc-embedded-subscribe" class="subscribe">
								<div for="mce-EMAIL" generated="true" class="sidebar-mc-status error" id="sidebar-mc-status"></div>
							</fieldset>	
					</form>
					<div class="popover-error"></div>
				</div>
					-->
				<div class="search-box">
					<a href="#" class="popover-close">X</a>
<script>
  (function() {
    var cx = '003668134412066588692:hjyzrbmkahi';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
				</div>
				<script>
				var adFired = false;
				</script>
				
				<!-- START POPOVER AD -->
								<!-- END POPOVER AD -->
				
				
								<!-- Popover Ad Popover Ad Popover Ad -->
				<div class="story-email-box"> 
					<a href="#" class="popover-close">X</a>
					<div id="story-email-inner">
						<label for="your-email">Your email address (required)</label>
						<input type="text" value="" name="your-email" id="your-email">
						<div id="yourEmailError">Your email is not valid</div>
		
						<label for="your-name">Your name (required)</label>
						<input type="text" value="" name="your-name" id="your-name">
		
						<label for="recipient-email">Recipient's email address (required)</label>
						<input type="text" value="" name="recipient-email" id="recipient-email">
						<div id="recipientEmailError">Recipient's email is not valid</div>
						<label for="story-message">Message</label>
						<textarea maxlength="500" rows="5" name="story-message" id="story-message"></textarea>
						<div class="clearfix" id="story-email-actions">
							<a href="#" id="story-email-submit">Submit</a>
						</div>
		
						<p class="emailThisSent">
							Your email has been sent.
						</p>
						<p class="emailThisSent">
							<a id="sendAnother" href="#">Click here to send another</a>
						</p>

					</div>
				</div>
			</div>
		</div>
		<div class="animated-email-box">
						<div class="animated-email-box-inner" style="position:relative;">
				<img id="animated-email-box-logo" src="https://www.tabletmag.com/wp-content/uploads/2016/01/tablet-t.gif"/>
				<div class="animated-email-box-text">We'll Come to You! <br> Sign Up For Our Daily Newsletter</div>
				<a href="#" id="animated-email-box-close">x</a>
				
				<!-- Begin MailChimp Signup Form -->
				<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
				<style type="text/css">
					#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
					/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
					   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
				</style>
				<div id="mc_embed_signup">
				<form action="//tabletmag.us1.list-manage.com/subscribe/post?u=10ba00461a63ee91d9ba58b70&amp;id=c308bf8edb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				    <div id="mc_embed_signup_scroll">
				<div class="mc-field-group">
					<label for="mce-EMAIL">Email Address </label>
					<i class="fa fa-envelope-o"></i>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
				</div>
				<div class="mc-field-group">
					<i class="fa fa-user"></i>
					<label for="mce-MMERGE3">Name <span>(optional)</span></label>
					<input type="text" value="" name="MMERGE3" class="" id="mce-MMERGE3">
				</div>
				<div class="mc-field-group">
					<i class="fa fa-location-arrow"></i>
					<label for="mce-MMERGE1">Zip <span>(optional)</span></label>
					<input type="text" value="" name="MMERGE1" class="" id="mce-MMERGE1">
				</div>
					<div id="mce-responses" class="">
						<div class="response" id="mce-error-response" style="display:none"></div>
						<div class="response" id="mce-success-response" style="display:none"></div>
					</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_10ba00461a63ee91d9ba58b70_c308bf8edb" tabindex="-1" value=""></div>
				    <input type="submit" value="SIGN ME UP" name="subscribe" id="mc-embedded-subscribe">
				    </div>
				</form>
				<script>
				
				var sx = $( window ).width()/2;
				var boxWidth = $(".animated-email-box").width()/2;
				var moveLeft = sx-boxWidth;
				
				if (sx < 320)	{
					moveLeft = "10%";
				}
				
				$(document).ready(function(){
					/*
					if (!adFired)	{
						if($.cookie('animated-email-box-fired') == undefined) { 
						    $.cookie('animated-email-box-fired', '1', {expires:3, path:'/'});
						    $.cookie('todays-fired', '1', {expires:1, path:'/'});
							$(".animated-email-box").animate({"left":moveLeft},300);
							adFired = true;
						}
					}
					*/
				});
				
				</script>
				</div>
				<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[1]='MMERGE1';ftypes[1]='zip';fnames[3]='MMERGE3';ftypes[3]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[2]='MMERGE2';ftypes[2]='text';fnames[5]='MMERGE5';ftypes[5]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
				<!--End mc_embed_signup-->
			</div>
		</div>
		
				
		
		<script>
		
		$(document).ready(function(){
			
			
			
							//Popover ad
				if (!adFired)	{
					if($.cookie('tablet-print-signup-pop-') == undefined) { 
					    $.cookie('tablet-print-signup-pop-', '1', {expires:, path:'/'});
						$(".popover-container").show();
						$(".newsletter-signup").hide();
						$(".search-box").hide();
						$(".story-email-box").hide();
						$(".popover").css("padding","0").css("background","transparent");
						adFired = true;
					}	
				}
							//Popover ad
				if (!adFired)	{
					if($.cookie('tablet-print-signup-pop-') == undefined) { 
					    $.cookie('tablet-print-signup-pop-', '1', {expires:, path:'/'});
						$(".popover-container").show();
						$(".newsletter-signup").hide();
						$(".search-box").hide();
						$(".story-email-box").hide();
						$(".popover").css("padding","0").css("background","transparent");
						adFired = true;
					}	
				}
							//Popover ad
				if (!adFired)	{
					if($.cookie('tablet-print-signup-pop-') == undefined) { 
					    $.cookie('tablet-print-signup-pop-', '1', {expires:, path:'/'});
						$(".popover-container").show();
						$(".newsletter-signup").hide();
						$(".search-box").hide();
						$(".story-email-box").hide();
						$(".popover").css("padding","0").css("background","transparent");
						adFired = true;
					}	
				}
			
			

			

		});
		
		
		</script>
		
	</footer>
	
	<script type="text/javascript">
	var fnames = new Array();var ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';
	try {
	    var jqueryLoaded=jQuery;
	    jqueryLoaded=true;
	} catch(err) {
	    var jqueryLoaded=false;
	}
	var head= document.getElementsByTagName('head')[0];
	if (!jqueryLoaded) {
	    var script = document.createElement('script');
	    script.type = 'text/javascript';
	    script.src = 'https://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js';
	    head.appendChild(script);
	    if (script.readyState && script.onload!==null){
	        script.onreadystatechange= function () {
	              if (this.readyState == 'complete') mce_preload_check();
	        }    
	    }
	}
	
	jQuery("#mce-EMAIL").click(function(){
		if (jQuery("#mce-EMAIL").val() == "Your email address"){
			jQuery("#mce-EMAIL").val("");
		}
	});
	
	
	var script = document.createElement('script');
	script.type = 'text/javascript';
	script.src = 'https://downloads.mailchimp.com/js/jquery.form-n-validate.js';
	head.appendChild(script);
	var err_style = '';
	try{
	    err_style = mc_custom_error_style;
	} catch(e){
	    err_style = '';
	}
	
	var head= document.getElementsByTagName('head')[0];
	var style= document.createElement('style');
	style.type= 'text/css';
	if (style.styleSheet) {
	  style.styleSheet.cssText = '.mce_inline_error {' + err_style + '}';
	} else {
	  style.appendChild(document.createTextNode('.mce_inline_error {' + err_style + '}'));
	}
	head.appendChild(style);
	setTimeout('mce_preload_check();', 250);

	var mce_preload_checks = 0;
	function mce_preload_check(){
	    if (mce_preload_checks>40) return;
	    mce_preload_checks++;
	    try {
	        var jqueryLoaded=jQuery;
	    } catch(err) {
	        setTimeout('mce_preload_check();', 250);
	        return;
	    }
	    try {
	        var validatorLoaded=jQuery("#fake-form").validate({});
	    } catch(err) {
	        setTimeout('mce_preload_check();', 250);
	        return;
	    }
	    mce_init_form();
	}
	function mce_init_form(){
	    jQuery(document).ready( function($) {
	      var options = { errorClass: 'sidebar-mc-status', errorElement: 'div', onkeyup: function(){}, onfocusout:function(){}, onblur:function(){}  };
	      var mce_validator = $("#mc-embedded-subscribe-form").validate(options);
	      $("#mc-embedded-subscribe-form").unbind('submit');//remove the validator so we can get into beforeSubmit on the ajaxform, which then calls the validator
	      options = { url: 'https://tabletmag.us1.list-manage.com/subscribe/post-json?u=10ba00461a63ee91d9ba58b70&id=c308bf8edb&c=?', type: 'GET', dataType: 'json', contentType: "application/json; charset=utf-8",
	                    beforeSubmit: function(){
	                        $('#mce_tmp_error_msg').remove();
	                        $('.datefield','#mc_embed_signup').each(
	                            function(){
	                                var txt = 'filled';
	                                var fields = new Array();
	                                var i = 0;
	                                $(':text', this).each(
	                                    function(){
	                                        fields[i] = this;
	                                        i++;
	                                    });
	                                $(':hidden', this).each(
	                                    function(){
	                                        var bday = false;
	                                        if (fields.length == 2){
	                                            bday = true;
	                                            fields[2] = {'value':1970};//trick birthdays into having years
	                                        }
	                                    	if ( fields[0].value=='MM' && fields[1].value=='DD' && (fields[2].value=='YYYY' || (bday && fields[2].value==1970) ) ){
	                                    		this.value = '';
										    } else if ( fields[0].value=='' && fields[1].value=='' && (fields[2].value=='' || (bday && fields[2].value==1970) ) ){
	                                    		this.value = '';
										    } else {
		                                        this.value = fields[0].value+'/'+fields[1].value+'/'+fields[2].value;
		                                    }
	                                    });
	                            });
	                        return mce_validator.form();
	                    }, 
	                    success: mce_success_cb
	                };
	      $('#mc-embedded-subscribe-form').ajaxForm(options);      

	    });
	}
	function mce_success_cb(resp){
		jQuery(".mce-success-response").show().html("Success! Please look for our confirmation email.");
	}

	</script>
	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "https://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-9dM8eVdThWem6"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-9dM8eVdThWem6.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	<!-- Google Code for All Tablet Visitors Remarketing List -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 1038294607;
	var google_conversion_language = "en";
	var google_conversion_format = "3";
	var google_conversion_color = "666666";
	var google_conversion_label = "k7CMCM-yxAEQz7yM7wM";
	var google_conversion_value = 0;
	/* ]]> */
	</script>
	<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/1038294607/?value=0&amp;label=k7CMCM-yxAEQz7yM7wM&amp;guid=ON&amp;script=0"/>
	</div>
	</noscript>
	
				<script type="text/javascript">
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0014/3438.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
		</script>
			
	

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "https://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-d1x2X8_nNBHjc"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-d1x2X8_nNBHjc.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
<!-- BEGIN Kelsey Media CODE -->
<script type="text/javascript">
document.write('<scr'+'ipt src="https://ads.dkelseymedia.com/servlet/view/banner/javascript/zone?zid=236&pid=25&lightbox=true&autoclose=7&polite=false&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END Kelsey Media CODE -->
	<script type='text/javascript' src='https://www.tabletmag.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='https://www.tabletmag.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
 
</body>
</html>